Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mis primeras dudas sobre el funcionamiento  (Leído 1453 veces)

Registrado:
31/03/2015
Gracias:
2/0
Mensajes
6
Hola a todos.

Bueno, ahora tengo este deco (he estado un montón de años sin deco) y ahora tengo éste.

Quería hacer una consulta.

Por lo que he leído, este deco puede abrir los canales mediante dos sistemas, el CCAM y mediante IKS.

Por lo he he leído son dos sistemas incompatibles, es decir, o selecciones uno u otro, voy bien verdad.

Y ahora las preguntas tontas.

Yo he puesto el prometeus 1.07, eso es ccam o iks?? Como puedo pasar de uno a otro?? Lo pregunto porque en estos días el deco me puede tardar 20 minutos en abrir los canales...

Gracias y espero no molestar mucho.
Registrado:
12/10/2008
Gracias:
482/3680
Mensajes
96052
el deco, una vez que le pones el prometheus , se te conecta por el sistema IKS, el sistema cccam, es algo mas privado, que tu tienes que buscar por google, te aconsejo, que busques free cccam, para ir haciendo pruebas, estos sistemas cccam, libres, suelen durar muy poco y hay que estar cambiando con mucha frecuencia.
 No es normal que el deco tarde tanto tiempo en conectar con IKS, tendras que revisar tu conexion a internet
Registrado:
17/01/2008
Gracias:
2921/6976
Mensajes
98599
 No tienes que seleccionar uno u otro cuando tengas los dos "sistemas", el deco solo se conecta al otro cuando no va por IKS
 Saludos.
Registrado:
31/03/2015
Gracias:
2/0
Mensajes
6
Vale.

Con referencia al tiempo para abrir, no exagero, me conecto por wifi pero me muestra señales de más del 89% (en linea recta habrán 4 metros...)

Entonces, lo suyo sería ir por IKS (es decir, proteus) y cuando me falle esa conexión que él se ponga en modo cccam (free of course)

No se si es una pista pero cuando tarda esos 20 minutos he constatado dos cosas:

1.- A veces me pone que el proteus está desconectado y tengo 0 servidores
2.- Aun poniendo que el proteus está conectado en otras ocasiones, sigue tardando un montón.

Estoy por instalar la versión 1.08... que me recomendáis??
Registrado:
30/07/2009
Gracias:
684/174
Mensajes
436
hola serchserch lo ke te pasa ke no arranca inmediatamente. ultimamente suele ocurrir no te preocupes le pasa ha mas de uno yo lo conecto un poco antes eso es el servidor no tokes nada  un saludo
Registrado:
06/04/2014
Gracias:
3/19
Mensajes
168
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vale.

Con referencia al tiempo para abrir, no exagero, me conecto por wifi pero me muestra señales de más del 89% (en linea recta habrán 4 metros...)

Entonces, lo suyo sería ir por IKS (es decir, proteus) y cuando me falle esa conexión que él se ponga en modo cccam (free of course)

No se si es una pista pero cuando tarda esos 20 minutos he constatado dos cosas:

1.- A veces me pone que el proteus está desconectado y tengo 0 servidores
2.- Aun poniendo que el proteus está conectado en otras ocasiones, sigue tardando un montón.

Estoy por instalar la versión 1.08... que me recomendáis??

Haz esto y seguramente se solucionará el problema de que tardase en conectar a prometeus.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES