Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Motor  (Leído 5998 veces)

20/09/2013, 11:23 -

Motor

Registrado:
24/08/2013
Gracias:
43/5
Mensajes
60
Ha probado alguien como va con una antena con motor con el deco?
en usuals aparece :
Longitud de ángulo
longitud de dirección
latitud de ángulo
latitud de dirección.
velocidad de rotación.
Aparecen dos longitudes, en cual se pone?
y dos latitudes.
Pasos a seguir ??
Gracias.
21/09/2013, 08:35 -

Re: Motor

#1
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
no se, si alguien ha probado ya este deco con un motor, ayer hablé con un amigo que se lo ha comprado aconsejado por mí y me dice, que no le va bien el sistema de usual, no le sintoniza los satelites, tambien me dice que buscó el nilesat, que le dio a guardar posición y que cuando se salia , el motor se movia solo a la posición 0.
Yo hoy mirando en el menu --instalacion--configuracion de antena, me doy cuenta que tengo marcado el astra y la calidad que me marca es un 70 %, pues bien, si modifico cualquiera de los valores que vienen por defecto de  diseqc1.0, diseqc1.1 o motor ( en todos pone ninguno), pues si modifico cualquiera de ellos, automaticamente la calidad me pone 0 y por mucho que vuelva a poner NINGUNO sigue apareciendo 0, por lo que creo que es un fallo del firmware, ya que de esta forma te es imposible mover un motor, si no puedes ver si te da señal o no.
si quiero ver si tengo señal me tengo que salir completamente del menu y volver a entrar

saludos
21/09/2013, 10:18 -

Re: Motor

#2
Registrado:
02/09/2013
Gracias:
0/37
Mensajes
169
yo tengo lnb doble y tengo algunas pegas, creo que en general tienen que darle un repaso a todo lo que es configuracion de antena.
21/09/2013, 10:26 -

Re: Motor

#3
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
 De momento lo he usado sólo con monoblock y sin problemas.
 Saludos.
21/09/2013, 11:13 -

Re: Motor

#4
Registrado:
17/01/2008
Gracias:
2916/6965
Mensajes
98586
No tienes permiso para ver los enlaces. Regístrate o Autentícate
...yo lo uso con disecq 1.2, y como no me deja decirle a cada antena las posicines que yá tenía previamente guardada en el motor motsat3, pues he tenido que ir buscando y guardando cada posición...

...tenía como 20 posiciones de satélites guardadas... y por ahora he sintonizado, 19e 16e 13e, no por que no me lo haga...es que no he tenido tiempo o ganas de seguir... pero poco a poco se andará...

...yo no he usado nunca Usals, como empecé con un motsat1 que no tenía... pues seguí con d1.2  cuando luego me compré el motsat3...

Cuando tenga todos los sat cogidos yá postearé comentarios al respecto...

Zapeando entre los canales de los satélites no he tenido ningún problema...

Saludos.
Me pasa como a tí, desde que puse motor (que de momento lo tego paradito) nunca conseguí que me funcionara en modo Usall, con ningún deco, ó no está bien afinado ó soy muy torpe, pero con diseck 1.2 voy memorizando satélites y sin problemas, excepto los sat. que está lejos del 0º, lo que me hace pensar que el mastil del motor no está equilibrado.
 Saludos.
21/09/2013, 16:59 -

Re: Motor

#5
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127273
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Motor-http://imageshack.us/scaled/landing/23/gytp.jpg


Para que funcione en forma "usuals" , hay que indicarle la latitud y longitud de tu situación geográfica.
Con el boton rojo para seleccionar "pais" no aparece Spain, pero con el boton verde se pone automáticamente los datos correspondientes a la ubicación de tu provincia; no obstante si no lo ajusta lo suficiente, os dejo unas tablas por provincias con la latitud, longitud, para ajustarlo un poco mas si se precisa:



No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate


Con ésto he configurado los cuatro Sats que manejo yo, y sólo con elegir el Sat y ponerle "usuals",  y eligiendo la busqueda de sólo tv (las radios no me interesan), selecciono las frecuencias, o todo el Sat y fin del asunto.

Salu2.
« Última modificación: 21/09/2013, 19:25 por duke »
22/09/2013, 22:42 -

Re: Motor

#6
Registrado:
24/08/2013
Gracias:
43/5
Mensajes
60
Y la velocidad de rotación?
que se pone?
22/09/2013, 22:54 -

Re: Motor

#7
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127273
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y la velocidad de rotación?
que se pone?
Yo solo le puse la provincia, y la verdad es que los 4 sats me van muy bien, e incluso cambia antes que el Cristor At.
Salu2.
22/09/2013, 23:00 -

Re: Motor

#8
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y la velocidad de rotación?
que se pone?

deja la que viene por defecto, creo que 030, sino me equivoco ese valor es la velocidad con la que gira el motor
23/09/2013, 14:40 -

Re: Motor

#9
Registrado:
24/08/2013
Gracias:
43/5
Mensajes
60
Gracias
24/09/2013, 00:53 -

Re: Motor

#10
Registrado:
17/09/2013
Gracias:
6/25
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no se, si alguien ha probado ya este deco con un motor, ayer hablé con un amigo que se lo ha comprado aconsejado por mí y me dice, que no le va bien el sistema de usual
El amigo soy yo ;)

Al final lo conseguí, conecté el anterior deco (el Illusion que me iba de perlas con el Usal) y desde este le dí señal al Unic.
Oriente la paellera con el Usals del Illusion, me fuí al Unic seleccioné el Astra 19E, le eliminé la tensión de 13V (pues la antena ya está alimentada) y escaneé el satelite sin problemas.
Una vez finalizada la búsqueda apagué los dos decos, le conecto al Unic de nuevo la antena directamente, lo enciendo ... una vez encendido 1º me voy y configuro la situación geográfica de mi casa, 2º voy a configuración de antena, alimento con los 13V la antena, 3º voy a la opción motor y elijo Usal si más y me salgo de la configuración de antena. Yo no esperaba que fuera a funcionar pero el caso es que funcionó se tragó la posición si más ..., ya sólo me quedó que elegir uno a uno el resto de satelites que con elegir la opción Usal la paellera se orientaba perfectamente ... incluso quise probar con el Hispasat pero ví que en la lista no estaba incluido, lo añadí manualmente sin problemas pero.... a la hora de meterle algún transponder como guía (o sino no busca nada) no se el porqué y por mucho que añadía un transponder no había manera de que este quedara reflejado en los transponders del Sat (imagino que es algún bug del firm PROMETHEUS_v1.01).
Al final con el STBEditor v1.6 añadí el Hispasat con algunos transponders, le cargo la lista de canales con esta modificación y compruebo que el Usal tambien funciona perfectamente hasta el Hispasat.
El caso que ahora mismo me va el Usals de perlas con el Unic.

Recapacitando un poco sobre el problema que he tenido, creo que si lo volviera a intentar de nuevo empezando desde CERO no tendría problemas.
Y es que los manuales que he leido del Unic ninguno comenta que si vamos a usar el Usal y antes de elegir el satelite es tener la precaución de ir 1º a USALS Configuración y meter la Longitud y Latitud de tu casa ... los que he leido hacen referencia a este dato después de haber elgido la opción Usal ... pero esto es un problema pues la antena en cuanto seleccionas Usal esta se pone en movimiento teniendo en cuenta la situación geográfica que viene por defecto en el deco creando un desfase que ya no se corrige metiendo la nueva situacion ... del porqué no lo sé. Yo al leer esos manuales le hice caso al pie de la letra pues prácticamente tiene la misma configuración Usal que con el deco Illusion, pero deco Illusion le vas configurando los datos del Sat y cuando llegas al apartado motor y tienes que elegir la opción Usals (el Illusion es opción Go To, que es lo mismo) se abre una ventanita para que le metas los datos de Lat/Long ... una vez finalizada la configuración se salvan los cambios ... pero a diferencia del Unic el Illusion no se va automáticamente al Sat, soy yo el que tengo que pulsar una tecla en el mando y que según las instruciones en pantalla (Tecla Azul > Go To Sat ) para que este se oriente al Sat elegido, ya sabemos que una vez que tengamos algún canal de ese sat la paellera se orintará a él cada vez que elijamos ese canal.

Así que para los que quereis utilizar el Usals con el Unic mi consejo es este:

1º Y sobre todo tener la paellera con Angulo CERO, o sea orientada al sur verdadero como mandan los canones.

2º Encendemos el Unic, vamos a Menú / Instalación / Usals configuración y aquí metemos los datos geográficos del lugar.
* En Longitud angulo >>> Los grados y sus decimas
* En Longitud dirección >>> Si estos son al Este o al Oeste
* En Latitud angulo >>> Los grados y sus decimas
* En Latitud dirección >>> Si estos son al Norte o al Sur (Me apostaría algo a que todos tenemos Norte ... jejeje)
* Velocidad de rotación >>> Yo dejo la que viene por defecto [0.30]
* OK para confirmar y salgo de aquí.

3º Configuración antena / Elijo el Sat / voy a la opción motor / elijo Usals .... (el Unic te avisa de que pulses el botoncito Rojo para que metas los datos de Long/Lat aunque estos ya están metidos, de todos modos pulsar el Rojo, ver que siguen los correctos, pulsar OK y salir .... si todo va como supongo la paellera se orientará al Sat automáticamente. Una vez orientada ya puedes elegir el sistema de busqueda de canales que más te guste.

Para los siguientes Sat ya NO es necesário ir 1º a la configuración Usals pues estos ya están ... aunque el Unic cada vez que eliges la opción Usals para otro Sat te avisa de que pulses el botoncito Rojo para que los metas ... hacer lo mismo que anteriormente y comenzar la busqueda en el nuevo Sat.

Eso es todo.

Un saludo a todos ;)
24/09/2013, 08:50 -

Re: Motor

#11
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
gracias paisano por contar tus experiencias, seguro que a mas de uno nos van a venir de perlas.

saludos.
21/12/2013, 15:12 -

Re: Motor

#12
Registrado:
19/08/2012
Gracias:
3/1
Mensajes
168
yo no consigo que me vaya el motor :( alguien me lo explica?
21/12/2013, 17:59 -

Re: Motor

#13
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127273
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo no consigo que me vaya el motor :( alguien me lo explica?

Has leído el post que he puesto ...¿?.

Menu, Instalación, USUALS Configuración, Boton Verde.
Mira los datos que te pondrá y luego los ajustas según la tabla, lo guardas con ok y listo.
Salu2.
21/12/2013, 19:08 -

Re: Motor

#14
Registrado:
19/08/2012
Gracias:
3/1
Mensajes
168
si lo he echo todo, y nada mañana probare con otro deco vaya que sea problema del motor un saludo
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES