Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Pasar de 1.08 a 1.15... Recomendable?  (Leído 3957 veces)

30/04/2016, 14:04

Conectado mocito_feliz

messageicon

Pasar de 1.08 a 1.15... Recomendable?

« en: 30/04/2016, 14:04 »
Buenos días a todos/as¡¡
Mi deco tiene ya  2 años, venía de la 4.00 original y sólo lo actualicé hasta la 1.08 prometheus.
¿Alguien que haya actualizado desde tan atrás hasta la 1.15 sin incidencias (brickeos)? ¿Lo recomendais?
Es que acabo de apañarle un Unic nuevo a un amigo y me da buenas sensaciones la 1.15, pero antes de tocar nada prefiero vuestro consejo.
Gracias y saludos desde el Sur.
 ;)

30/04/2016, 14:09Respuesta #1

Conectado Ytumas

messageicon

Re:Pasar de 1.08 a 1.15... Recomendable?

« Respuesta #1 en: 30/04/2016, 14:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días a todos/as¡¡
Mi deco tiene ya  2 años, venía de la 4.00 original y sólo lo actualicé hasta la 1.08 prometheus.
¿Alguien que haya actualizado desde tan atrás hasta la 1.15 sin incidencias (brickeos)? ¿Lo recomendais?
Es que acabo de apañarle un Unic nuevo a un amigo y me da buenas sensaciones la 1.15, pero antes de tocar nada prefiero vuestro consejo.
Gracias y saludos desde el Sur.
 ;)
Antes de poner prometheus 1.15 debes de poner la v6.00 oficial, de este modo te aseguras el correcto funcionamiento del deco y sus posible quebraderos de cabeza. ;)

30/04/2016, 14:23Respuesta #2

Conectado mocito_feliz

messageicon

Re:Pasar de 1.08 a 1.15... Recomendable?

« Respuesta #2 en: 30/04/2016, 14:23 »
Gracias por la recomendación.
Entonces,  ¿sería poner directo la 6.00 o primero poner de nuevo la 4.00, luego la 5.00 y finalmente las 6.00?
Y de ahí  ya cargar las 1.15 de prometheus?
 :)

30/04/2016, 14:32Respuesta #3

Conectado Ytumas

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #3 en: 30/04/2016, 14:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por la recomendación.
Entonces,  ¿sería poner directo la 6.00 o primero poner de nuevo la 4.00, luego la 5.00 y finalmente las 6.00?
Y de ahí  ya cargar las 1.15 de prometheus?
 :)
v6,00 directamente...

30/04/2016, 14:37Respuesta #4

Conectado mocito_feliz

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #4 en: 30/04/2016, 14:37 »
¿Que sea el modelo de la versión 4.00 no tiene incompatibilidades con los nuevo 6.00?
Siento preguntar tanto pero es que no poseo Pc con RS232 y brickearlo no es una opción....Por eso pregunto si alguien ha hecho el viaje desde la 4.00 hasta 6.00/1.15 sin problemas.
Gracias de nuevo. :)

30/04/2016, 14:45Respuesta #5

Conectado Ytumas

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #5 en: 30/04/2016, 14:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Que sea el modelo de la versión 4.00 no tiene incompatibilidades con los nuevo 6.00?
Siento preguntar tanto pero es que no poseo Pc con RS232 y brickearlo no es una opción....Por eso pregunto si alguien ha hecho el viaje desde la 4.00 hasta 6.00/1.15 sin problemas.
Gracias de nuevo. :)
Que no pasa nada, yo puse primero la 5.00 y luego la 6.00, pero por que esta tardo en salir, de echo si pones la 5.00 te funcionara igual, el problema viene cuando..se pone la 1.16 que da reinicios, y al querer pasar luego a la 1.15 ha algunos se les ha quedado el deco bloqueado, (POR LO TANTO MUCHO CUIDADO CON ESO).
« Última modificación: 30/04/2016, 14:46 por Ytumas »

30/04/2016, 14:47Respuesta #6

Conectado mocito_feliz

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #6 en: 30/04/2016, 14:47 »
Ok, gracias.  :buenpost:

30/04/2016, 19:26Respuesta #7

Conectado mocito_feliz

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #7 en: 30/04/2016, 19:26 »
Como eílogo a este tema, sólo comentar que si venís de la 4.00 original NO se puede meter 6.00 original (da error).
Teneis forzosamente que pasr primero por esta: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una vez instalada, sí que podeis cargar la 6.00 y después las 1.15 de Prometheus.
Espero que os sirva de ayuda a los que tenemos decos más viejunos y no nos atrevemos a arreglar lo que no está roto.
Recomiendo el cambio 100%.
Saludos desde el Sur.  ;)

30/04/2016, 20:30Respuesta #8

Conectado Ytumas

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #8 en: 30/04/2016, 20:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Como eílogo a este tema, sólo comentar que si venís de la 4.00 original NO se puede meter 6.00 original (da error).
Teneis forzosamente que pasr primero por esta: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una vez instalada, sí que podeis cargar la 6.00 y después las 1.15 de Prometheus.
Espero que os sirva de ayuda a los que tenemos decos más viejunos y no nos atrevemos a arreglar lo que no está roto.
Recomiendo el cambio 100%.
Saludos desde el Sur.  ;)
Si y no, esto fue un arreglo por parte de Qviart y que ya no aparece en su web, no entiendo por que:
Decía así:
Firmware Middle 4.00 Qviart UNIC

Guía para actualizar el Software a la versión 5.00 en el Qviart UNIC, a todos aquellos receptores que a la hora de actualizar el Software a la versión 5.00 le salga una ventana con la palabra “ERROR” y no deje realizar el proceso de actualización.

Los pasos son los siguientes:

1. Descargar firmware “middle 4.00” desde la sección de descargas de la pagina web No tienes permiso para ver los enlaces. Regístrate o Autentícate

2. Instalación: Descomprimir el archivo y copiar en la raíz de una memoria USB formateada en FAT32.

3. Insertar el USB en el receptor Qviart UNIC y acceder al menú USB y seleccionar el archivo correspondiente.

4. El receptor cargará el firmware y cuando termine se reiniciará automáticamente. Cuando se haya reiniciado, haremos un reset de fábrica; Menú/Configuración/Reinicio de fábrica/TODO.
Tras realizar este último paso, ya se podrá instalar con normalidad el firmware versión 5.00 disponible en No tienes permiso para ver los enlaces. Regístrate o Autentícate

01/05/2016, 11:30Respuesta #9

Conectado mocito_feliz

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #9 en: 01/05/2016, 11:30 »
Buenas compi, en mi caso el paso por el firmware middle 4.0 es FORZOSO y me temo que será así en otros muchos decos viejunos.
De todos modos, muchas gracias por tu ayuda.  ;)

01/05/2016, 13:06Respuesta #10

Desconectado Kickoff

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #10 en: 01/05/2016, 13:06 »
No se si esto viene bien por aquí.
En el menú he visto una opción que busca automáticamente actualizaciones del prometéis.
Pero me dice que la última disponible es la 1.15
Estoy en la 1.10
Es recomendable actualizar así, o instaló por mi cuenta el 1.16?

01/05/2016, 14:26Respuesta #11

Conectado mocito_feliz

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #11 en: 01/05/2016, 14:26 »
Como, la 1.16 no la toques ni con un palo... Quedaré con la 1.15

01/05/2016, 14:27Respuesta #12

Conectado Ytumas

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #12 en: 01/05/2016, 14:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No se si esto viene bien por aquí.
En el menú he visto una opción que busca automáticamente actualizaciones del prometéis.
Pero me dice que la última disponible es la 1.15
Estoy en la 1.10
Es recomendable actualizar así, o instaló por mi cuenta el 1.16? NO!
Por tu cuenta..pero la 1.15, aunque la 1.10 dicen que va muy bien

10/12/2016, 09:52Respuesta #13

Desconectado ursus717

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #13 en: 10/12/2016, 09:52 »
Hola , buenos dias.  Estoy actualizando mi deco que estaba muy antiguo y por fin he encontrado este ilo que me esta solucionando el problema, pero me he quedado pillado a la hora de meter el midle v4.00 que me pide un pin para accedre la la configuracion. alguien sabe el pin que hay que poner?. Gracias

10/12/2016, 10:58Respuesta #14

Conectado Ytumas

messageicon
Re:Pasar de 1.08 a 1.15... Recomendable?
« Respuesta #14 en: 10/12/2016, 10:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola , buenos dias.  Estoy actualizando mi deco que estaba muy antiguo y por fin he encontrado este ilo que me esta solucionando el problema, pero me he quedado pillado a la hora de meter el midle v4.00 que me pide un pin para accedre la la configuracion. alguien sabe el pin que hay que poner?. Gracias
revisa este hilo:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
8774 Vistas
Último mensaje 22/02/2010, 22:34
por livy
normal_post * 0 Respuestas
1671 Vistas
Último mensaje 06/12/2010, 03:32
por freddy_rv
normal_post * 12 Respuestas
4356 Vistas
Último mensaje 27/09/2011, 10:43
por pepexxl
normal_post * 5 Respuestas
4585 Vistas
Último mensaje 07/07/2012, 18:03
por fauno
veryhot_post * 33 Respuestas
11825 Vistas
Último mensaje 30/06/2015, 00:40
por eMulaFrancis
normal_post * 10 Respuestas
1574 Vistas
Último mensaje 02/06/2016, 19:41
por arnye
normal_post * 3 Respuestas
205 Vistas
Último mensaje 11/07/2016, 19:12
por casemiro
normal_post * 4 Respuestas
774 Vistas
Último mensaje 30/08/2016, 09:42
por chusofuenla
normal_post_locked * 9 Respuestas
1425 Vistas
Último mensaje 22/10/2016, 18:13
por Abanqueiro
normal_post * 2 Respuestas
208 Vistas
Último mensaje 30/08/2017, 19:30
por Roblini



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES