Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema. Cortes continuos con CCCAM  (Leído 3119 veces)

19/09/2016, 23:53

Desconectado ye_sansa

messageicon

Problema. Cortes continuos con CCCAM

« en: 19/09/2016, 23:53 »
Hola a todos. Tengo un problema con mi deco y me estoy volviendo loco. Os explico como esta el tema a ver si alguno me puedo echar una mano.

Yo en casa tengo mi unic con unas cccam de apoyo y todo funcionaba bastante bien. Pero desde que PRS esta OFF las Clines tambien han dejado de funcionar. y tengo una inmensidad de cortes, practicamente cada minuto.

Yo tenia el firm 1.15 y haciendo pruebas intentando solucionar mayormente el problema de PRS actualize a 1.18, pero PRS sigue OFF y las CCCAM se cortan continuamente. He probado de todo, conexion por wifi, por cable, con PRS (los ratos que esta ON) Y CCCAM, solo con CCCAM y nada es imposible que funcione decentemente, se corta a cada minuto

He probado con mis Clines y con las que hay gratis de Raul7 (Muchas gracias Raul7!!!), y nada siempre igual, es mas las gratis de Raul que en algun momento en el pasado me funcionaron ahora ya muchas de ellas ni conectaban.

La prueba final ha sido cuando he cogido el deco de la habitacion de mi hermano (es un Engel RS4800HDY, , que lo desheche en enero cuando dejaron de funcionar, no he actualizado a su nuevo firmware y solo lo utilizamos por CCCAM) lo he bajado al salon y configurado con mis Clines (las mismas que hacia 20 minutos no funcionaban bien) y ha empezado a funcionar sin problemas.
Entonces he subido a la habitacion de mi hermano el Unic y configurado con las Clines de mi hermano y pasa exactamente lo mismo, se corta frecuentemente.
Es decir he intercambiado decos de habitacion pero mantenido las Clines que habia en cada habitacion anterioimente, y siempre el Qviart Unic es el que no funciona.
Mis Clines en el Unic se cortan y en el Engel funcionan.
Las Clines de mi hermano en su Engel funcionan y en en Unic se cortan

LLegados a este punto solo tengo dos posibilidades.
1.- La tarjeta de red, wifi o ethernet estan dando problemas y por eso no se conecta bien a Internet y causa los cortes.
2.- El problema es del firmware 1.18

Ya no se que mas hacer ni que mas probar, pero me estoy volviendo loco
Espero haberme explicado bien y lo siento por el rollo, pero queria explicarlo bien

A ver si alguien me puede echar una mano

Gracias de antemano

20/09/2016, 00:21Respuesta #1

Conectado dicoga

messageicon

Re:Problema. Cortes continuos con CCCAM

« Respuesta #1 en: 20/09/2016, 00:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos. Tengo un problema con mi deco y me estoy volviendo loco. Os explico como esta el tema a ver si alguno me puedo echar una mano.

Yo en casa tengo mi unic con unas cccam de apoyo y todo funcionaba bastante bien. Pero desde que PRS esta OFF las Clines tambien han dejado de funcionar. y tengo una inmensidad de cortes, practicamente cada minuto.

Yo tenia el firm 1.15 y haciendo pruebas intentando solucionar mayormente el problema de PRS actualize a 1.18, pero PRS sigue OFF y las CCCAM se cortan continuamente. He probado de todo, conexion por wifi, por cable, con PRS (los ratos que esta ON) Y CCCAM, solo con CCCAM y nada es imposible que funcione decentemente, se corta a cada minuto

He probado con mis Clines y con las que hay gratis de Raul7 (Muchas gracias Raul7!!!), y nada siempre igual, es mas las gratis de Raul que en algun momento en el pasado me funcionaron ahora ya muchas de ellas ni conectaban.

La prueba final ha sido cuando he cogido el deco de la habitacion de mi hermano (es un Engel RS4800HDY, , que lo desheche en enero cuando dejaron de funcionar, no he actualizado a su nuevo firmware y solo lo utilizamos por CCCAM) lo he bajado al salon y configurado con mis Clines (las mismas que hacia 20 minutos no funcionaban bien) y ha empezado a funcionar sin problemas.
Entonces he subido a la habitacion de mi hermano el Unic y configurado con las Clines de mi hermano y pasa exactamente lo mismo, se corta frecuentemente.
Es decir he intercambiado decos de habitacion pero mantenido las Clines que habia en cada habitacion anterioimente, y siempre el Qviart Unic es el que no funciona.
Mis Clines en el Unic se cortan y en el Engel funcionan.
Las Clines de mi hermano en su Engel funcionan y en en Unic se cortan

LLegados a este punto solo tengo dos posibilidades.
1.- La tarjeta de red, wifi o ethernet estan dando problemas y por eso no se conecta bien a Internet y causa los cortes.
2.- El problema es del firmware 1.18

Ya no se que mas hacer ni que mas probar, pero me estoy volviendo loco
Espero haberme explicado bien y lo siento por el rollo, pero queria explicarlo bien

A ver si alguien me puede echar una mano

Gracias de antemano
Colega,muy buena toda la exposicion.Y me has dejao"cuajao"con to los experimentos,sobre to con lo de las CCcam.Espero que los grandes Maestro te y nos saquen de tus dudas,que tambien pueden ser de un mogollon de usuarios de estos fantasticos decos.
Algo que se me ocurre relativo a las Cccam,es que con un"firw"vaya mejor,que con otros,eso me ha pasao a mi con otros cacharros.Venga seguro q se soluciona. ;)

20/09/2016, 00:23Respuesta #2

Desconectado manito1992

messageicon

Re:Problema. Cortes continuos con CCCAM

« Respuesta #2 en: 20/09/2016, 00:23 »
a mi con 1.15 las cccam me tiran perfectamente, yo cuando algo funciona no lo cambio, muchos recomiendan la 1.18 pero si la 1.15 va de perlas ... ¿para que cambiar?

20/09/2016, 00:46Respuesta #3

Desconectado ye_sansa

messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #3 en: 20/09/2016, 00:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi con 1.15 las cccam me tiran perfectamente, yo cuando algo funciona no lo cambio, muchos recomiendan la 1.18 pero si la 1.15 va de perlas ... ¿para que cambiar?

Cambie mayormente a 1.18 intentando solucionar el problema con PRS ( Pero ahora ya se ha visto el el problema que tiene PRS en estos momentos es gordo y va a llevar algo de tiempo solucionarlo.

Pero como digo creo que solo me queda la posibilidad de que la interfaz de red se haya jodido por cualquier motivo y no conecte bien a internet ni por cable de red ni por wifi.
O que como bien apuntaba dicoga simplemente algunas veces las cccam van mejor con unos firms que con otros.
Mañana intentare volver a 1.15, hacer reset de fabrica, y buscar los canales con el deco (por que a veces las listas de canales de otros usuarios tambien dan problemas de cortes, Aunque cuando lo puse en la habitacion de mi hermano ya probe a hacer el reset de fabrica y busqueda de canales desde el deco, auqnue eso si ha sido en 1.18. Mañana probare en 1.15 a ver que tal. Si no ya solo queda tirarme por un puente o tirar al aparato por el puente

20/09/2016, 09:04Respuesta #4

Desconectado sogtulapo

  • SuperForero
  • ***
  • Gracias
  • -Dada: 6
  • -Recibida: 16
  • Mensajes: 77
  • Visca L´Espanyol
    • $ØGTÙLÃÞØ web
messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #4 en: 20/09/2016, 09:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi con 1.15 las cccam me tiran perfectamente, yo cuando algo funciona no lo cambio, muchos recomiendan la 1.18 pero si la 1.15 va de perlas ... ¿para que cambiar?

Opino exactamente lo mismo, a mi también me va de maravilla la 1.15

20/09/2016, 14:26Respuesta #5

Conectado Ytumas

messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #5 en: 20/09/2016, 14:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos. Tengo un problema con mi deco y me estoy volviendo loco. Os explico como esta el tema a ver si alguno me puedo echar una mano.

Yo en casa tengo mi unic con unas cccam de apoyo y todo funcionaba bastante bien. Pero desde que PRS esta OFF las Clines tambien han dejado de funcionar. y tengo una inmensidad de cortes, practicamente cada minuto.

Yo tenia el firm 1.15 y haciendo pruebas intentando solucionar mayormente el problema de PRS actualize a 1.18, pero PRS sigue OFF y las CCCAM se cortan continuamente. He probado de todo, conexion por wifi, por cable, con PRS (los ratos que esta ON) Y CCCAM, solo con CCCAM y nada es imposible que funcione decentemente, se corta a cada minuto

He probado con mis Clines y con las que hay gratis de Raul7 (Muchas gracias Raul7!!!), y nada siempre igual, es mas las gratis de Raul que en algun momento en el pasado me funcionaron ahora ya muchas de ellas ni conectaban.

La prueba final ha sido cuando he cogido el deco de la habitacion de mi hermano (es un Engel RS4800HDY, , que lo desheche en enero cuando dejaron de funcionar, no he actualizado a su nuevo firmware y solo lo utilizamos por CCCAM) lo he bajado al salon y configurado con mis Clines (las mismas que hacia 20 minutos no funcionaban bien) y ha empezado a funcionar sin problemas.
Entonces he subido a la habitacion de mi hermano el Unic y configurado con las Clines de mi hermano y pasa exactamente lo mismo, se corta frecuentemente.
Es decir he intercambiado decos de habitacion pero mantenido las Clines que habia en cada habitacion anterioimente, y siempre el Qviart Unic es el que no funciona.
Mis Clines en el Unic se cortan y en el Engel funcionan.
Las Clines de mi hermano en su Engel funcionan y en en Unic se cortan

LLegados a este punto solo tengo dos posibilidades.
1.- La tarjeta de red, wifi o ethernet estan dando problemas y por eso no se conecta bien a Internet y causa los cortes.
2.- El problema es del firmware 1.18

Ya no se que mas hacer ni que mas probar, pero me estoy volviendo loco
Espero haberme explicado bien y lo siento por el rollo, pero queria explicarlo bien

A ver si alguien me puede echar una mano

Gracias de antemano
Cuando se usa cccam, hay que desconectar prs sobre todo si este no funciona bien, funciona mejor.

20/09/2016, 17:51Respuesta #6

Desconectado ye_sansa

messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #6 en: 20/09/2016, 17:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando se usa cccam, hay que desconectar prs sobre todo si este no funciona bien, funciona mejor.
Cuando PRS esta en la oscuridad, esta Desconectado y no se puede desconectar.
Pero si que me he dado cuenta esta manana que PRS aparecia aprentemente conectado, que en el menu de Servidor, los servidores cccam se conectaban y desconectaban continuamete. Ha sido poner PRS en desconectado y los servers CCCAM se han quedado estables

Casualidad o no... ya no se que pensar despues de tantas pruebas que he hecho

20/09/2016, 17:55Respuesta #7

Conectado Ytumas

messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #7 en: 20/09/2016, 17:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando PRS esta en la oscuridad, esta Desconectado y no se puede desconectar.
Pero si que me he dado cuenta esta manana que PRS aparecia aprentemente conectado, que en el menu de Servidor, los servidores cccam se conectaban y desconectaban continuamete. Ha sido poner PRS en desconectado y los servers CCCAM se han quedado estables

Casualidad o no... ya no se que pensar despues de tantas pruebas que he hecho
Pues eso..

20/09/2016, 18:54Respuesta #8

Desconectado huesorys

messageicon
Re:Problema. Cortes continuos con CCCAM
« Respuesta #8 en: 20/09/2016, 18:54 »
Hola foreros,yo solo llevo dos meses con el qviart unic y el primer mes y medio me funcionaba bien pero con bastantes cortes y hace 10 dias se me puso oscuro(canal codificado) y ayer trasteando un poco le meti unas cccam del foro y seguia igual y hoy probando otra vez enciendo el deco y prs me sale desconectado y no me deja cambiarlo pincho en servirdor y me dice(no interfaz),lo dejo 10 minutos encendido y vuelvo y el solo se pone en prs conectado y una linea cccam funcionando.
y se ve ferfectos todos los canales.
esto es normal?

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES