Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset  (Leído 10298 veces)

22/12/2016, 21:24

Desconectado Orzobal Weitz

Buenas,

Me decido a abrir un tema nuevo ya que las otras veces que escribo en el de estado servidor me borran el mensaje, si está mal así ya no se donde ponerlo (por favor que me diga algo el moderador, gracias).

En el Qviart UNIC por este orden he realizado:

A) Los dos siguientes pasos los hago desconectado de internet y sin cable de antena.

- El FIRMWARE original 7.00 de Qviart, que lo sacamos del hilo:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

- El último FIRMWARE PROMETHEUS Fix 25 Octubre Qviart Unic, que lo sacamos del hilo:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

B)
- Restaurar valores de fabrica "TODOS" y apagar el deco totalmente (de atrás) para conectar de nuevo la antena e internet.
- Hacer búsqueda de canales o instalar lista de canales, aquí van dos de las que parece que más gustan:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

C) Apagar y encender el deco de atrás de nuevo. Esperar pacientemente en algún canal.

En mi caso no tengo pincho WIFI o 3G y la antena es comunitaria. Sigue apareciendo Prometheus desconectado.

No se que estoy haciendo mal ¿alguna idea o paso que me haya saltado? porque según leo a todos siguiendo estos pasos les funciona.
Muchas gracias de antemano por la ayuda.

ÚLTIMA INFORMACIÓN DE ESTE HILO:
- Todo parece indicar un problema con los decos cuyo número de serie comienza por 1605. En mi caso adquirido en verano de 2016.
- Si te interesa, para ayudar a resolver el problema lee este hilo y deja un mensaje al final con toda la información que pueda ser relevante (tipo de conexión wifi,3g, cable, proveedor de internet que utilizas, cuatro primeras cifras del número de serie, si tienes conexiones intermitentes a prometheus, etc).
« Última modificación: 19/01/2017, 17:20 por Orzobal Weitz »

22/12/2016, 21:34Respuesta #1

Desconectado Polillon

Buenas noches,yo lo he echo como pones y me funciona.

22/12/2016, 23:05Respuesta #2

Desconectado tec2no

A mi me pasa igual, sigo los pasos y PR sigue desconectado. Alguien k ns pueda ayudar.mi deco es de agosto de 2016.
Gracias

23/12/2016, 00:34Respuesta #3

Desconectado Orzobal Weitz

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches,yo lo he echo como pones y me funciona.
Debe ser entonces que son decos distintos o bien algún paso que no lo hacemos estrictamente en el mismo orden ¿me puedes confirmar que este es el orden exacto que has seguido?
Gracias.

23/12/2016, 08:06Respuesta #4

Conectado orujillo

  • VIP
  • *****
  • Gracias
  • -Dada: 1326
  • -Recibida: 759
  • Mensajes: 2752
  • Gigablue 800se HD-Qviart combo-V+ zero-freesat v7
Hola,podrias intentar de ponerle la ip fija y jugar con las dns,poner las de google por ejemplo,a ver si te conecta,saludos.

23/12/2016, 13:19Respuesta #5

Desconectado tec2no

sigue sin irme el PR, sigue desconectado y ya nose como hacerlo.
Mi deco es de agosto 2016, tenia el firm de fabrica 6 y con n/s: 1605......720*(con un asterisco).

Haber si pasa los dias y se aregla.. o nose.

un saludo

23/12/2016, 13:40Respuesta #6

Desconectado ger000

Es un verdadero rollo este deco. Lo único que tiene de "divertido" es que el mismo firm (ya sea el original o no) en unos va y en otros no, cuando quiere y como quiere, verificada la no caducidad, el mismo router, ip, dhcp, dns, fix o no fix, wifi o no wifi, etc. Aparte de los problemas desde su inicio -año 2013- de borrado correcto de la flash, que siempre -más o menos- ha requerido que fuera conveniente volver de tanto en tanto a los valores de fábrica.

En fin, un enigma que nadie ha aclarado nunca.

Saludos.

23/12/2016, 14:00Respuesta #7

Desconectado cromads

yo estoy igual. Lo tengo desde agosto y salvo un problemilla del LNB que ya solucione, todo perfecto hasta hace unas 2 semanas. Le metí el Fix25 y perfecto haste este miércoles por la noche que se apagó Prometheus y no he vuelto a ver luz.

23/12/2016, 15:01Respuesta #8

Desconectado tec2no

No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo estoy igual. Lo tengo desde agosto y salvo un problemilla del LNB que ya solucione, todo perfecto hasta hace unas 2 semanas. Le metí el Fix25 y perfecto haste este miércoles por la noche que se apagó Prometheus y no he vuelto a ver luz.

y te venia con el firm de fabrica 6.0

software: 1.27 (0 5)
tu numero de serie:1605.......720*


23/12/2016, 18:32Respuesta #9

Conectado Ytumas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
bueno pues con el fix de octubre me aparece un numero de serie el cual he introducido en la pagina y mirad la foto me da que no esta caducado pero sigue sin verse vaya tela marinera :-\
Elimina el archivo..se sigue viendo el numero de serie.

23/12/2016, 19:13Respuesta #10

Conectado Ytumas

messageicon
Re:PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset
« Respuesta #10 en: 23/12/2016, 19:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias por el aviso ya lo he borrado pero has podido ver que dice que expira en 2017¿?¿? pues a pesar de ello sigo en prometheus desconectado haga lo que haga he hecho todos los pasos de todos los post jijiji
Ya..lo siento, pero no te puedo decir mas que lo que ya he repetido muchas veces, lo voy a repetir una vez mas, pero empiezo a cansarme la verdad. Ahora mismo si tienes puesto el FIX, restaura a valores de fabrica, haz una sintonización o carga una lista de las que hay publicadas, si quieres pon la ultima mía que funciona bien, luego apaga el deco de detrás del aparato..espera unos segundos..enciende, si lo tienes por wifi y te funciona bien, te debería de salir un aviso (wifi USB insertado) a continuación..IP adquirida con éxito y visualizarla, si es por cable no sale nada, dejarlo en un canal y esperar, no ponerse nervioso, a veces le cuesta. Desconozco si hay problemas con algunos decos o numero de serie, en principio tu deco esta activo por el numero de serie que he visto antes.
saludos
« Última modificación: 23/12/2016, 19:16 por Ytumas »

24/12/2016, 01:34Respuesta #11

Desconectado Orzobal Weitz

messageicon
Re:PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset
« Respuesta #11 en: 24/12/2016, 01:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,podrias intentar de ponerle la ip fija y jugar con las dns,poner las de google por ejemplo,a ver si te conecta,saludos.
Sí, ya realicé todas esas pruebas, no es problema de conectividad del aparato. Puesto que ya he realizado todas las pruebas que ponen en los hilos tiro la toalla de momento.

Gracias.

24/12/2016, 01:46Respuesta #12

Desconectado Orzobal Weitz

messageicon
Re:PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset
« Respuesta #12 en: 24/12/2016, 01:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya..lo siento, pero no te puedo decir mas que lo que ya he repetido muchas veces, lo voy a repetir una vez mas, pero empiezo a cansarme la verdad. (...)
Me doy por aludido por abrir yo este hilo. Ytumas, se agradece mucho la ayuda, especialmente de vosotros los usuarios más veteranos que estaréis ya un poco "quemados" hasta que nos habituemos al uso de los foros y comenzamos a ganar también un poco de conocimiento sobre los temas y podamos también aportar.
De todos modos visto desde el otro lado os digo que para los que no tenemos "pajolera idea" a veces la información nos parece ambigua, y si además se expresa con la jerga todavía más. Es por ello que al menos yo personalmente insisto por los detalles.

Volviendo al tema prinicipal, la conclusión es que el método que a muchos les funciona a otros no. Seguiré investigando y si encuentro algo nuevo lo pondré aquí actualizado en el mensaje inicial para que lo aproveche el máximo de foreros.

Saludos y gracias de nuevo.


24/12/2016, 09:33Respuesta #13

Conectado Ytumas

messageicon
Re:PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset
« Respuesta #13 en: 24/12/2016, 09:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me doy por aludido por abrir yo este hilo. Ytumas, se agradece mucho la ayuda, especialmente de vosotros los usuarios más veteranos que estaréis ya un poco "quemados" hasta que nos habituemos al uso de los foros y comenzamos a ganar también un poco de conocimiento sobre los temas y podamos también aportar.
De todos modos visto desde el otro lado os digo que para los que no tenemos "pajolera idea" a veces la información nos parece ambigua, y si además se expresa con la jerga todavía más. Es por ello que al menos yo personalmente insisto por los detalles.

Volviendo al tema prinicipal, la conclusión es que el método que a muchos les funciona a otros no. Seguiré investigando y si encuentro algo nuevo lo pondré aquí actualizado en el mensaje inicial para que lo aproveche el máximo de foreros.

Saludos y gracias de nuevo.
Es tontería pero por si acaso, tienes antena comunitaria dices, pero has comprobado la señal que sea buena?, pone canal codificado? o pone sin señal? que esta este orientada al Astra? has intentado con el wifi de otra compañía o el 3G del movil? vale comprueba y comenta

24/12/2016, 10:55Respuesta #14

Conectado rafel055

messageicon
Re:PROMETHEUS DESCONECTADO aun haciendo fw7+1.18 fix octubre+reset
« Respuesta #14 en: 24/12/2016, 10:55 »
Tengo 2 Unic, el mas antiguo prometheus desconectado, funciona con ccam, pero aún así algun microcorte, el otro Unic haciendo " restaurar valores de fábrica, instalar firm 7.0, cargar Fix 25, restaurar valores de fábrica, cargar lista canales ( la mia guardada anteriormernte), actualizar datos de configuración (hora, parámetros generales y contraseña Wifi y ccam)" Prometheus conectado y canales en amarillo. Con el primer Unic he hecho lo mismo desconectado, los dos están conectados al mismo Router, con IP fija, uno 192,168,1,131 y el otro 192,168,1,135, antena individual.
Siempre me han funcionado los dos a la vez, una sola antena y un derivador en el cable de antena (una entrada y dos salidas, una para cada decodificador) tengo la corriente 13/18 en cada uno, teniendo en cuenta de no seleccionar canales polaridad H en uno si el otro no está en canales H.
En resumen un Unic funcionando con prometheus Conectado ( canales en amarillo) y otro con prometheus Desonectado con canales en blanco ( funcionando con cccam, pero con microcortes).

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES