Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Qviart Unic Perdida de Calidad en señal Astra al instalar FIRM  (Leído 2812 veces)

Registrado:
05/10/2008
Gracias:
1/0
Mensajes
6
Buenos dias, a ver si alguien puede echarme una mano, debe ser (y espero que sea algo sencillo) pero no consigo dar con ello.

La instalación es una antena individual orientada a ASTRA 19.2 que está dando servicio perfectamente a un receptor original de D+, sustituí para hacer unas pruebas este receptor, por el qviart unic con el firm original, y la intensidad de la señal y la calidad era buena (70%). Instalé el Firm Prometheus v1.09 y sin modificar nada más, la intensidad de la señal seguia siendo buena (88-90%) pero la calidad se quedaba en 0%, y de manera intermintente y aleatoria subia un poco, (16%) pero apenas duraba unos segundos.

La antena no se modificó en ningun momento y la alimentación del LNB estaba en 13/18v.
Diseg. ninguno.

Alguien podría ayudarme???

Muchas Gracias por anticipado.

Saludos,
drul79


Imagino que debe
Registrado:
21/01/2014
Gracias:
61/176
Mensajes
871
Le has cambiado el cable o cambiado el conector F, porque si tiene algún pelillo que toque el alambre puede dar ese error, si no te sugiero que vuelvas a instalar el firm prometheus y también hazle reseteo de fabrica.
Registrado:
05/10/2008
Gracias:
1/0
Mensajes
6
no, no he cambiado el cable ni el conector, lo revisé porque no es la primera vez que me pasa.

Probé con el reseteo de fabrica, a instalarle otra vez el firm original de la web qviart, y versiones anteriores de Prometheus 1.07 y 1,08, pero en esos casos siempre me aprecia el mensaje de error de instalación de software 2, por lo que volvía a instalar Prometheus 1,09 y continuaba con el mismo error.

el firm prometheus 1,09 lo obtuve de dvb-upload. hay alguna otra fuente desde donde pueda descargarlo, por probar si era un error de ese firm?

Gracias.
Registrado:
05/08/2011
Gracias:
10/93
Mensajes
486
Si la antena es comunitaria o tienes otro deco a la vez, pon el voltaje del lnb a 0v..
Registrado:
05/10/2008
Gracias:
1/0
Mensajes
6
Antena particular, y solo dando servicio a ese deco en ese momento.

Gracias por vuestras respuestas
Registrado:
16/09/2013
Gracias:
22/21
Mensajes
204
Asegúrate que en Tipo LNB tienes universal.
Saludos...
Registrado:
05/08/2011
Gracias:
10/93
Mensajes
486
Oye igual es una pregunta tonta, pero puede ser que que tu antena este horientada al hispasat? Prueba a cambiar de satélite en el deco no sea que te lleves una sorpresa
Registrado:
05/10/2008
Gracias:
1/0
Mensajes
6
comprobare lo del Lnb.

Esta orientado al ASTRA, ya que antes del firm prometheus, tenia bastante intensidad y calidad. Pero al actualizar el firm se perdió la calidad.


Gracias a todos!
Registrado:
15/04/2013
Gracias:
43/29
Mensajes
152
hola .compi as probado a desactivar la señal wifi .alomejor la tienes activada
Registrado:
05/10/2008
Gracias:
1/0
Mensajes
6
Buenos días, lo del wifi lo probaré.

Ayer probé en otra casa, esta con antena comunitaria, y el mismo problema aunque con distintas intensidades. la intensidad en torno al 85-98% oscilante, y la calidad sigue oscilando del 0%, 65% y  picos 98% pero de manera intermitente pasando de una a otra, con lo que no consigo ver nada ni sintonizar.

Empiezo a pensar que pueda ser un problema del aparato, podria ser?

Gracias
Registrado:
12/02/2013
Gracias:
0/14
Mensajes
161
ami me paso y tenia 90% fuerza y 63% calidad con firm 1.09 y me dio por meter el 1.08 y ahora tengo 90% fuerza 96% calidad,
prueba haber si ati te funciona.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1413 Vistas
Último mensaje 30/08/2012, 17:24
por gugaro
normal_post * 4 Respuestas
2311 Vistas
Último mensaje 10/11/2012, 10:09
por savasevilla
hot_post * 18 Respuestas
4666 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post_locked * 4 Respuestas
1010 Vistas
Último mensaje 22/08/2015, 12:05
por javama5
normal_post * 5 Respuestas
1430 Vistas
Último mensaje 07/01/2016, 18:21
por maduro83
normal_post * 5 Respuestas
2327 Vistas
Último mensaje 11/01/2016, 12:15
por mezzgo
normal_post * 5 Respuestas
873 Vistas
Último mensaje 01/04/2016, 21:16
por duke
normal_post * 4 Respuestas
991 Vistas
Último mensaje 02/04/2016, 16:56
por obeto1980
normal_post * 1 Respuestas
653 Vistas
Último mensaje 21/09/2016, 19:09
por Unamigo
normal_post * 6 Respuestas
1360 Vistas
Último mensaje 20/12/2016, 20:56
por hawkspa



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES