Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reinicios constantes con prometheus  (Leído 573 veces)

11/02/2015, 15:35

Desconectado javazquez69

messageicon

Reinicios constantes con prometheus

« en: 11/02/2015, 15:35 »
buenas ante todo dar o daros las gracias ya que os llevo siguiendo desde hace tiempo y ma habeis sacado ya de algunas bueno os comento de buenas a primeras el deco ha empezado a reiniciarse,lo tengo conectado por cable rj45.he reseteado de fabrica (todo)he cargado firm original de qviart el 4.0 bin y funciona correctamante las aplicaciones de red y todo pero cuando instalo promethus desde el 1,5 hasta el 1,8 se reinicia me gusaria saber si sabeis alguna solucion desdpues de leer y estudiar he visto varios post desde resetesr cargvar el 1,0 q no he sabido descargarlo en los enlaces q hay en el foro etc hasta la 1,o6 q se supone q es para los q cargan o gargamos la 1,06 directamente desde nuevo, he leido el sistema del recoveri pero este no me queda claro en q decos o condiciones de deco estan para hacer este siastema no he conseguido leerlo y me da cosa hacerlo yta q el deco funciona correctamente sin prometheus he probado ya os digo desde la 1,5 hasta la 1,8 y no he probado con la 1,04 pq he leido q si lo hago luego no podria instalar una version anterior si hiciera falta el tema me tiene un poco ya mosqueadillo de ahi q me haya decidido a comentarlo y preguntaros si sabeis alguna solucion ah bueno deciros q ha estado funcionando correctamente desde hace unos 4 meses gracias por adelantado deciros q tengo dhcp en automatico y nunca he tenido problemas poseo otro deco engel y funciona perfectamente si a alguien se le ocurre algo o sabe algo y necesita mas datos porfavor pedirmelos gracias .

11/02/2015, 22:35Respuesta #1

Desconectado javazquez69

messageicon

Re: Reinicios constantes con prometheus

« Respuesta #1 en: 11/02/2015, 22:35 »
despues de hacer pruebas he conseguido que funcione a traves de 3g pero con wifi o ethernet no .
No se os ocurre nada a nadie.
A nadie le ha pasado esto?

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES