Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Solucionado] Señal buena (80) pero calidad baja (0) con mucho frio !!!!  (Leído 2227 veces)

Registrado:
09/11/2015
Gracias:
4/0
Mensajes
13
Hola foro, escribo para ver si alguien me puede echar una mano. Pues resulta que hace 3 meses adquiri nuestro magnifico Qviart y todo perfecto.....hasta ahora. Me di cuenta que con esta hola de frio y mas por la noche que es cuando bajan las temperaturas todos los canales me dan una señal buena pero una calidad de 0 con lo que se me pixelan y no se ven ni se escuchan. Al dia siguiente, cuando suben las temperaturas se me ven todos los canales perfectamente con señal y calidad optima. Y por la noche mas de lo mismo. Parece ser que el frio afecta a algo y no se como solucinarlo. Tengo la parabolica en el tejado de la casa con vision directa a los repetidores de señal satelite. ¿No se si sonara a broma, pero tengo que hacerle una casa a la dichosa antena para que no pase frio o que hago?

Muchas gracias y a seguir con este estupendo foro.
« Última modificación: 22/02/2016, 19:38 por juanflis »
Registrado:
17/07/2015
Gracias:
2/0
Mensajes
4
Me pasa exactamente lo mismo,por la noche con frio hay ciertos canales como la 1 la fox canal plus accion comedia y algunos que no se ven...mi antena es comunitaria y durante el dia se ve bien...
Registrado:
09/11/2015
Gracias:
4/0
Mensajes
13
Parece ser que a nadie mas le pasa lo mismo?

Alguna ayudita..?
Registrado:
16/05/2015
Gracias:
1003/3831
Mensajes
2978
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola foro, escribo para ver si alguien me puede echar una mano. Pues resulta que hace 3 meses adquiri nuestro magnifico Qviart y todo perfecto.....hasta ahora. Me di cuenta que con esta hola de frio y mas por la noche que es cuando bajan las temperaturas todos los canales me dan una señal buena pero una calidad de 0 con lo que se me pixelan y no se ven ni se escuchan. Al dia siguiente, cuando suben las temperaturas se me ven todos los canales perfectamente con señal y calidad optima. Y por la noche mas de lo mismo. Parece ser que el frio afecta a algo y no se como solucinarlo. Tengo la parabolica en el tejado de la casa con vision directa a los repetidores de señal satelite. ¿No se si sonara a broma, pero tengo que hacerle una casa a la dichosa antena para que no pase frio o que hago?

Muchas gracias y a seguir con este estupendo foro.
Y eso del frío de donde lo sacas?
Registrado:
18/01/2014
Gracias:
82/24
Mensajes
381
Teneis que ajustar la antena mejor.. Aunque parezca increíble los satelites no van exactamente a la misma velocidad que la de la rotacion de la tierra. Asi que se descentran un poco cada dia, y luego lo corrigen.
Registrado:
14/02/2016
Gracias:
6/4
Mensajes
10
cambia el lnb, y si es inverto mejor
Registrado:
09/11/2015
Gracias:
4/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y eso del frío de donde lo sacas?

Pues porque antes de la hola de frio que entro en España se veian todos los canales perfectamente y despues del fin de semana mas frio de todo el invierno, con heladas y nieve que ha caido donde vivo, ya no se me ven los canales. Ha desdendido la señal, tenia 76, ahora tengo 70 y la calidad me oscila de 0 a 95 y no se me ven los canales. Ahora bien me he fijado en una cosa, y es que hay un canal que si se me ve, EL UNICO, que es el vivid, este con 70 de señal me da 68 de calidad y puedo verlo, pero es el unico que se ve, por eso descarto que sea del QVIART. He probado con el deco de un vecino que los ve bien y a su aparato le pasa lo mismo que al mio, con lo que descarto definitivamente el aparato. Tiene que ser algo de la antena o el LNB que con la hola de frio le haya afectado. Voy a hacerle caso a ddlara91 y voy a cambiar el LNB por si se hubiera fastidiado.

Ya os cuento.

gracias a todos por contestar
Registrado:
16/05/2015
Gracias:
1003/3831
Mensajes
2978
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues porque antes de la hola de frio que entro en España se veian todos los canales perfectamente y despues del fin de semana mas frio de todo el invierno, con heladas y nieve que ha caido donde vivo, ya no se me ven los canales. Ha desdendido la señal, tenia 76, ahora tengo 70 y la calidad me oscila de 0 a 95 y no se me ven los canales. Ahora bien me he fijado en una cosa, y es que hay un canal que si se me ve, EL UNICO, que es el vivid, este con 70 de señal me da 68 de calidad y puedo verlo, pero es el unico que se ve, por eso descarto que sea del QVIART. He probado con el deco de un vecino que los ve bien y a su aparato le pasa lo mismo que al mio, con lo que descarto definitivamente el aparato. Tiene que ser algo de la antena o el LNB que con la hola de frio le haya afectado. Voy a hacerle caso a ddlara91 y voy a cambiar el LNB por si se hubiera fastidiado.

Ya os cuento.

gracias a todos por contestar
Ya, pero decir así a la ligera que es por el frío, en ese caso no nos funcionarían a los demás..no crees? te pongo cosas que pueden ser:

Normalmente por la noche hay una mayor propagación de las ondas, al no estar el sol, esto puede dar mas interferencias como es tu caso l...debes de tener la parabólica un poco desajustada, prueba a meterte en el indicador de señal de tu receptor y mira el nivel de señal y la calidad.
Realmente lo ideal seria que un instalador te la ajustara y de paso revisara las conexiones, pero si quieres hacer tu una revisión básica, lo primero, mira el estado de los dos conectores F, el que se conecta al receptor y el de la antena:
Una vez comprobados, podrías mirar la polarización del LNB, a ver si esta correcta...para Astra 19.2, son 25º, o para ser mas sencillo, si miras a la parte delantera de la antena desde delante de la misma, el conector del LNB debe estar a las 7 en punto.
Para mover el lnb tendrás que aflojar un poquillo los tornillos de sujeción del mismo, ojo porque el soporte a veces esta quebradizo del sol y la intemperie, ten cuidado.
saludos.
Registrado:
09/11/2015
Gracias:
4/0
Mensajes
13
SOLUCIONADO !!!

Primero cambie el LNB y le puse un SHARP que recomendaban por el foro. Despues de esto, la señal me bajo un poco pero me subio bastante la calidad, con lo que deje puesto el SHARP. Seguia sin verse. Cuando ya lo daba por perdido, me di cuenta que el diplexor que tenia junto a la antena, tenia restos de agua y se me ocurrio abrirlo para ver, y...... efectivamente, el cable habia sufrido un chispazo y la conexion estaba un poco quemada. Saneo el cable, lo vuelvo a poner en el diplexor, lo protejo esta vez bien de la lluvia, y otra vez viendo todos los canales perfectamente. Le estuve echando la culpa a todo sin fijarme en lo mas simple, el diplexor.

Muchas gracias a todos por contestar y espero que a algun compañero le sirva de ayuda mi experiencia.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
918 Vistas
Último mensaje 16/12/2010, 08:29
por vmax
normal_post * 9 Respuestas
5056 Vistas
Último mensaje 30/10/2012, 21:42
por maury82
normal_post_locked * 0 Respuestas
1241 Vistas
Último mensaje 30/10/2012, 20:12
por murson
normal_post * 9 Respuestas
2136 Vistas
Último mensaje 27/06/2015, 21:49
por Dongi
normal_post * 1 Respuestas
872 Vistas
Último mensaje 07/08/2015, 17:53
por camping
normal_post * 6 Respuestas
1649 Vistas
Último mensaje 26/08/2015, 00:22
por Abanqueiro
normal_post * 6 Respuestas
1076 Vistas
Último mensaje 20/02/2016, 22:40
por vitolapata
normal_post_locked * 2 Respuestas
1076 Vistas
Último mensaje 24/11/2017, 22:28
por Laredu10
normal_post * 3 Respuestas
434 Vistas
Último mensaje 16/01/2018, 10:37
por ramon martinez barranco
normal_post * 1 Respuestas
323 Vistas
Último mensaje 18/03/2018, 23:54
por Henry1976



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES