Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin interfaz de red  (Leído 6960 veces)

23/07/2014, 12:44 -

sin interfaz de red

Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
hola tengo un problema comn mi unic pues no me conecta ni por red cable ni por wifi a algun compeñero le a pasado y que me pueda hechar un cable de lo que puede ser pues que no me conecte de ninguna de las dos maneras ya es raro un saludo gracias tengo el 1.06 para aclararaciones no encuentro el que abian sacado como version original para ponerlo y ver si asin se soluciona un saludo
23/07/2014, 18:25 -

Re: sin interfaz de red

#1
Registrado:
17/01/2008
Gracias:
2921/6976
Mensajes
98601
 Tu ya sabes bastante sobre el deco y me imagino que algo se te habrá pasado, seguro, pero por si acaso te hace falta, te adjunto el original.
 Saludos.
23/07/2014, 19:21 -

Re: sin interfaz de red

#2
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu ya sabes bastante sobre el deco y me imagino que algo se te habrá pasado, seguro, pero por si acaso te hace falta, te adjunto el original.
 Saludos.



ok gracias lo tengo que tener pero no lo encuentro jjjjj como dice el refran en casa de herrero cuchara de palo  mil gtacias
25/07/2014, 12:44 -

Re: sin interfaz de red

#3
Registrado:
18/03/2009
Gracias:
3/6
Mensajes
64
      No creo que lo hagas por "protagonismo" y no me alegro nunca del mal ajeno; por más que tuve la sensación de que fui injustamente tratado   No tienes permiso para ver los enlaces. Regístrate o Autentícate  y mal interpretado por ti cuando preguntaba -sí, preguntaba y no afirmaba- si se mantenía el soporte después de más de 6 meses sin ninguna actualización, pese a que el deco de vez en cuando, y no sólo a mí, da problemas reiterados, según varios post, incluso de este mismo foro.

    Es, sin más, raro este largo periodo de tiempo sin actualización alguna, desde enero de 2014.

     Por tanto, después de más de 20 años subiéndome a los tejados y de conocer muchos decos, desde los primeros analógicos hasta hoy, tienes mi ayuda para solventar los problemas que te acaecen y, que, por cierto, este mismo a mí también se me ha dado e incluso algunos otros que no he comentado. Ni siquiera hube de de volver a cargar el firm, como luego ampliaré.

    Vaya por delante que, en todo este tiempo, jamás he sido ningún "fanboy" de ninguna marca o modelo de decodificador, y mira que tengo y he tenido. Todos acaban teniendo alguna pega y, en fin, todos van al negociete que, al fin y al cabo, es lo suyo y es lo lógico. Ni tengo tienda ni tengo acciones de ninguna compañía ni defiendo a nadie, sólo digo lo que pienso en base a mi experiencia.

    Volviendo al Qviart Unic -y sólo al Unic-, en mi caso, creo que es un buen deco en cuanto a calidad-precio; pero son ya demasiados los supuestos que leo -y que yo he padecido- con los reinicios y bloqueos. Hasta donde he podido llegar, la cuestión tiene relación con la conexión a internet y, sobre todo, cuando se trata de la conexión inalámbrica, posiblemente, pueda haber un problema de capacidad de la RAM. El problema es más frecuente con el último firm 1.06, que con el anterior 1.05. Basta desactivar el wifi desde el menú, para que se corrijan de pronto varios problemas cuando se vuelve a activar.

   Tiene una calidad de imagen aceptable y un menú intuitivo, con posibilidades multimedia que otros decos no ofrecen. Me llama la atención la modificación de algunos de los componentes del Combo, en relación al Unic, cuando prácticamente tiene similares prestaciones, entendiendo que, básicamente, sólo se amplia el número de canales y se incorpora el módulo TDT.

   En fin, espero que lo soluciones pronto.

   Un saludo cordial.
25/07/2014, 16:14 -

Re: sin interfaz de red

#4
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
   
¿Se acabó el soporte para Qviart Unic?


hola este era tu titulo del post ok pero yo no voy a entran contigo en ninguna disputa tu titulo no era el mas correcto y por eso mi comentario

pero te dire que tengo varios unic y me funcionan bien y este es el que me da este problema y de hay mi pregunta gracias  sigue sin fincionar y te pido mil y una disculpas por si tu as creido que mi comenterio no fue el adecuado un saludo
25/07/2014, 17:39 -

Re: sin interfaz de red

#5
Registrado:
17/01/2008
Gracias:
2921/6976
Mensajes
98601
No tienes permiso para ver los enlaces. Regístrate o Autentícate
   
¿Se acabó el soporte para Qviart Unic?


hola este era tu titulo del post ok pero yo no voy a entran contigo en ninguna disputa tu titulo no era el mas correcto y por eso mi comentario

pero te dire que tengo varios unic y me funcionan bien y este es el que me da este problema y de hay mi pregunta gracias  sigue sin fincionar y te pido mil y una disculpas por si tu as creido que mi comenterio no fue el adecuado un saludo
Si no eres capaz de sacarlo adelante, tira de la garantia, ponte en contacto con Qviart a través de su página oficial, me imagino que habrás leido algún que otro caso que han tenido que recurrir a ellos y en todos los casos los user's han slido muy contentos, no les han puesto problemas de garantia por firm. modificado como hacen practicamente todas las demás marcas y no le han cobrado nada si lo han reparado y si no le buscan solución, te lo cambiarán, hasta donde he leido sólo te gastarás los portes al enviarlo tú, de lo demás nada de costes.
 Si algún dia cambian su política post-venta ya nos enteraremos porque lo bueno del personal es que no se callan.
 Saludos.
25/07/2014, 17:54 -

Re: sin interfaz de red

#6
Registrado:
17/01/2008
Gracias:
2921/6976
Mensajes
98601
 Se me olvidó: y si lo has comprado en padredefamilia, tampoco te van a dejar tirado, te van a solucionar el problema, al menos eso he leido también en el foro, no es porque sea nuestro patrocinador, es que es de las mejores tiendas online que hay.
 Saludos.
25/07/2014, 18:26 -

Re: sin interfaz de red

#7
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
Gracias Unamigo lo compre aqui en barcelona se lo mandare el lunes personalmente un saludo y por mi ya puedes cerrar este hilo ok ya comentare cuando lo tenga
16/08/2014, 01:02 -

Re: sin interfaz de red

#8
Registrado:
23/07/2014
Gracias:
0/0
Mensajes
38
Hola, a mi tampoco me va el cable (probado con diferentes ) aparte de los reinicios famosos  pero una pregunta para Unamigo, cuando dices firm original que hay más arriba en tu post es el original u otra versión de Prometheus? y si es el original se puede meter también por usb o solo por rs232. Gracias ^-^
17/08/2014, 23:42 -

Re: sin interfaz de red

#9
Registrado:
27/06/2012
Gracias:
274/154
Mensajes
958
por usb compy un saludo
18/08/2014, 00:34 -

Re: sin interfaz de red

#10
Registrado:
23/07/2014
Gracias:
0/0
Mensajes
38
Hola, gracias por contestar, ya me había arriesgado a metérselo por usb puesto que era un bin pero me sigue con los reinicios y ya no se que firm ponerle ya que los he probado todos y casi todo lo que he leído por el foro en soluciones, ahora mismo le tengo el 1.05 y parece un poco más estable pero lo hace cuando le da la gana, sin aparente motivo ya que igual se tira 1 hora y otras veces en 15 min se reinicia 2 o 3 veces (?). Prece que es un mal del unic ya que hay bastantes post sobre este tema.
18/08/2014, 18:03 -

Re: sin interfaz de red

#11
Registrado:
17/01/2008
Gracias:
2921/6976
Mensajes
98601
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, gracias por contestar, ya me había arriesgado a metérselo por usb puesto que era un bin pero me sigue con los reinicios y ya no se que firm ponerle ya que los he probado todos y casi todo lo que he leído por el foro en soluciones, ahora mismo le tengo el 1.05 y parece un poco más estable pero lo hace cuando le da la gana, sin aparente motivo ya que igual se tira 1 hora y otras veces en 15 min se reinicia 2 o 3 veces (?). Prece que es un mal del unic ya que hay bastantes post sobre este tema.
Si has leido esos hilos sabrás que lo solucionaron, normalmente se producian por incompatibilidades de amplificadores de señal wifi, spltter conectados,..........., si dejas sólo el router sin nada más y lo conectas ó por cable ó por wifi, se te solucionará como les ha pasado a los demás.
 Saludos.
19/08/2014, 01:47 -

Re: sin interfaz de red

#12
Registrado:
23/07/2014
Gracias:
0/0
Mensajes
38
Hola, gracias por el consejo pero lo tengo solo con el router a 1 metro por lo que la señal es perfecta 100%, incluso he cambiado a wpa2 como se dice en otro post sobre los reinicios pero sigue más o menos igual, ya me he puesto en contacto con qviart y espero su contestación.
Tengo que decir que el deco empezó a darme fallos a raíz de una lista que le puse que  la puso un forero aquí , creo que era de Junio,* Lista 20 junio QVIART UNIC.rar la puse porque era la más actual y el deco se quedó como en semitransparencia, casi no se veían las letras ni lo que había en la pantalla, la quité y empezaron los problemas. a alguien le ha pasado?
19/08/2014, 08:10 -

Re: sin interfaz de red

#13
Registrado:
20/06/2012
Gracias:
0/3
Mensajes
97
Esto de los reinicios es algo que pasa por fallos de la instalación, he tocado muchísimos Unic y no he visto nunc aningún reinicio, o sea que tiene que ser algo del router o que la gente le instale; he leido a gente con reinicios por culpa de repetidores Wifi, por culpa de cccams y mil historias.

Lo que sí que me ha pasado ha sido que se me averió la tarjeta de red en uno, pero lo pasé por la garantía y listo,
20/08/2014, 05:29 -

Re: sin interfaz de red

#14
Registrado:
23/07/2014
Gracias:
0/0
Mensajes
38
Bueno, creo que ya no voy a postear más sobre mi unic, este va a ser el resumen. La tarjeta de red no funciona ni con el firm original, se sigue reiniciando a su libre albedrío, no me deja meterle el recovery por rs232 me da error de firm, pero me deja meterle el firm original que hay en el foro por usb aunque prácticamente solo me sirve para ver que sigue igual, así que esperaré a ver que me dicen de qviart y espero que me lo solucionen ya que el deco solo tiene un par de semanas.
Según decosfreak pasa por tener repetidores wifi, cccam,  mala instalación etc. No tengo repetidores ni cccam puestas y he probado todos los firm y sigue igual, lo único que se me ocurre es que está junto al deco de imagenio, no se si puede influir ya que lo he probado en otro sitio lejos del lugar habitual y en otra tele por scart y también se reiniciaba, así que voy a esperar a qviart. Perdón por el tocho.  :)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES