Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No tengo señal desde hace dos días, tengo un az america s922  (Leído 27530 veces)

Registrado:
02/02/2014
Gracias:
0/0
Mensajes
12
Hola
Tengo un az america s922 y desde hace dos dias estoy sin señal. He visto la calidad e intensidad de la señal de ambos satelites y está arriba de 70% incluso alguna llega asi a  90% sin embsrgo no tengo señal, ¿será que necesito hacer la actualización del sofware? Desde que tengo el aparato hace un año no he actualizado el sofware pues nunca perdia señal ¿necesitsré actualizsción? ¿donde la consigo?
Gracias.
Registrado:
12/04/2013
Gracias:
0/0
Mensajes
11
Buen dia amigo tambien estoy igual sin señal tengo un s925 por sks no hay señal off todos los canales y maracn las dos antenas 95%
Registrado:
20/07/2012
Gracias:
0/0
Mensajes
28
igual con un s900
Registrado:
02/07/2012
Gracias:
0/1
Mensajes
253
Lo mismo me ocurre a mi todo encriptado desde el viernes AZAMERICA S922 HD.espero que salga una nueva actualizacion.
saludos
Registrado:
02/02/2014
Gracias:
0/0
Mensajes
12
Una consulta más, estamos así los que tenemos aun la actualización enero 2013 o los que tienen la actualización Julio 2013 también están igual??

Gracias.
Registrado:
24/08/2012
Gracias:
0/5
Mensajes
152
s922 y s925, funcionando bien por IKS.
SDS-off.
Registrado:
12/04/2013
Gracias:
0/0
Mensajes
11
con la ultima mayo 2013 sks off
Registrado:
03/02/2014
Gracias:
0/0
Mensajes
22
Amigos tengo un az América s922 desde el viernes no tengo señal tengo la última actualización del mes de julio 2013 así mismo tengo sistema sks pero hoy lunes a las 22 55 no tengo imagen la señal excelente  pero todos los canales encriptados  esperamos alguna solución  quien esta viendo con alguna actualización anterior saludos amigos
Registrado:
02/07/2012
Gracias:
0/1
Mensajes
253
todo encriptado desde el viernes AZAMERICA S922 HD actualizacion 07-2013.
esperando que salga una nueva actualizacion.
saludos

Registrado:
03/02/2014
Gracias:
0/0
Mensajes
22
Hoy 4 aún tenemos todo off az América s922 tal como dijo un amigo estamos a la espera de una nueva actualización siendo la última julio del año pasado tenemos todo en off  señal excelente pero sin poder ver nada. Saludos a todos desde stgo de Chile
Registrado:
25/03/2012
Gracias:
0/0
Mensajes
9
Según Mooto S922 está arriba por IKS...Con qué versión es eso porque con la de Julio 2013 todo está en OFF. yo tengo SKS e IKS y hoy antes de salir al trabajo probé y siguen todos los canales encriptados.

Slds
Registrado:
03/02/2014
Gracias:
0/0
Mensajes
22
Agradecería si alguno puede mandarle un mensaje privado ya que no he podido hacerlo preguntándole a moto que versión esta ocupando o se informó que se ve ya que hoy al igual que  mi almigo anterior  revise el sks y esta todo encriptado   El que pueda ayudar preguntándole sería ideal gracias
Registrado:
20/07/2012
Gracias:
0/0
Mensajes
28
el mio s900 en sks tiene atualizacion de noviembre o diciembre no recuerdo
Registrado:
03/02/2014
Gracias:
0/0
Mensajes
22
Tu s 900 funciona ahora.     
Amigos aún en s922 no tenemos nada de señal alguna en este equipo ha sabido de algo agradeceríamos ayuda de algún comentario o actualización
Registrado:
02/01/2013
Gracias:
0/0
Mensajes
16
Tengo un s922 hd y por iks funciona.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES