Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin Señal lnb2 y abre las flores en azamerica s925  (Leído 9397 veces)

Registrado:
01/03/2013
Gracias:
2/0
Mensajes
66
Tengo varias dudas quisiera me ayudaran para poder entender que está pasando para empezar tengo un azamerica s925, cuando instale mi equipo por primera vez no podía ver los canales ya que no sabía que había que crear un nuevo satélite o usar el último de la lista el cual reconoce como lnb2 esto lo averigüe por este excelente foro, ya creado el nuevo satélite  y con nombre hispa le coloque el tp 11972 H 27500 hice una búsqueda y me dio dos canales y por supuesto me desbloque los canales y todo perfecto pero el día de ayer me di cuenta que había nuevo firmware y lo baje para instalárselo a mi equipo hice un ajuste de fábrica y procedí hacer la actualización ahí todo bien y empece de nuevo  cree mi nuevo satélite le puse nuevamente  hispa pero cuando le di búsqueda de tp no me bajo los dos canales que anteriormente les había comentado  entonces  movi el lnb afine antena y nada bueno como  era tarde lo deje asi y pensaba colocarlo por iks entonces borre los tp del amazonas y le di un escaneo a ciega y mi sorpresa fue que estaba desbloqueando los canales ahora mi pregunta es porque los desbloquea si no me bajo los dos canales y se supone que el de las llaves tampoco e inclusive no me da nada de señal ese tp y anteriomente cuando le daba al botón  SAT  tenia el amazonas el hispasat porque lo tengo un un switch diseqc y el satélite creado hispa  ahora solo tengo amazonas hispasat , a que se debe esto el porque  el lnb2 me aparece sin señal  ni calidad y aun asi me abre los canales mientras que el hispasat que pasa por  el switch diseqc si.
« Última modificación: 13/05/2013, 13:21 por cheche18 »
Registrado:
14/11/2012
Gracias:
0/0
Mensajes
92
Hola Cheche18, Yo Tambien soy de Venezuela, pero vivo en la Peninsula de Paraguaná, yo no tengo esa maca de Deco, Uso Bravissimo Azbox, pero tecnicamente esto tiene su explicacion.
Viendo las fotos que colocastes en la otra sección de Tus antenas, Por cierto quedo bien Los protectores de los LNB, esa antenas las puedes usar muy bien, pero tienen muy poco diametro para este tipo de equipos que estamos usando donde la señales de los canales HD deben tener buena calidad, alrrededor de los 70% porque si no cualquier ruido (Nubes densas, Brisa fuerte que mueva la lnb o Lluvia constante) seguro que perderas la señal.
Claro si la Parabola es mas grande de 90 cm o mas, la posibilidad de perder la señal en la LNB se reduce bastante y por consiguiente baja a tu DECO con un minimo de ruido, que no sera afectado po la mala Interperie es decir (Señal con mas calidad y fuerza).
Ahora este tipo de equipos en que trabajan con doble tunner, con apoyo de internet, lo bueno de ello es que lo puedes usar con 2 parabolas SDS o con una sola antena e internet IKS.
Esto explica que si tu haces una busqueda ciega de TP, esa busqueda va a los servidores de la marca Azamerica ubicados en el centro de control Satelital del Hispasat y Amazonas y por supuesto te baja todos los TP s disponibles para esa actualización. y en uno de esos tp esta bajando las llaves solicitadas por la nueva actualizacion. (Que es una señal de Datos, NO es señal de canales de TV o Radio). en la parabola apuntada al Amazonas.
No se si me explico, ese forma de trabajo lo hacen las grandes compañias como Directv o InterCable que te dan las señales de TV en HD o en 3D con una sola Parabola, fijate que la señal de datos y TV va por una sola LNB que no es estandar ni Universal y usa dos cables coaxiales. Estas LNB estan diseñadas para eso en especifico.
Ahora esas actualizaciones vienen con la instrucción para usar otra parabola si las llaves estan siendo enviadas desde otro saltelite como el Hispa, Esto es para ocaciones en que la busqueda es Preconfigurada (No Ciega).
Bueno No se si me explique bien, espero que me hayas podido entender.
Si no tienes señal en ningun TP del Hispa, te recomiendo que hagas una revisión de cableado, conectores, parabola y/o LNB y o vuelvas a configurar los satelites en el menu.
Saludos
Registrado:
01/03/2013
Gracias:
2/0
Mensajes
66
como estas amigo edu2300 saludos desde Mbueno para seguir con el tema te explico que deje eso asi ya que como estaba disfrutando de canales  y me los estaba desbloqueando y todo me quede tranquilo pero luego trate de afinar algo mas y esta entrando señal por el tp 11972h 27500  del satélite creado que va al lnb2, no se si las fotos que vistes veias la antena pequeña de 60cm esa va dirigida al hispa mientras que la otra es una de 1.20 cm al amazonas ahora mi pregunta es estara bien este tamaño te pregunto esto porque ayer a un familiar le estaba colocando este sistema pero con antenas de 60cm y había un tp donde los canales del mismo frisaban e hice búsqueda ciega y solo bajo 162 canales no me bajo ni un hd yo lo relaciono con el tamaño de la antena ahora bien hoy are una prueba con otro lnb e visto en este foro que agarran el amazonas con antenas de 60cm sin ningún problema pero hoy probare de todas formas te voy a enviar mi correo por privado y así comunicarnos mas fácil saludos.
Registrado:
14/11/2012
Gracias:
0/0
Mensajes
92
Buenos dias compadre, es correcto esa antena orientada al Hispa es muy pequeña, Yo tambien el año pasado la tenia asi con una de 60 cm al Hispa y se me congelaban muchos los canales a cada rato, entonces decidi colocarle una de 80 cm y LNB universal de 70 db de ganacia y 0,1 db de ruido con dos salidas y listo santo remedio los decos funcionaron perfectos los canales HD sin frizeo ni congelamiento.

Trata de conseguir otra parabola de mayor diametro y veras que mejora sustancialmente tu señal.

 :saltandolg1:

Saludos
Registrado:
12/04/2013
Gracias:
0/0
Mensajes
11
Hola a mi tambien me pasa lo mismo no logro capturar la señal del hispsat de a momentos me abre los canales sin señal en el lnb tengo un azamerica s925? ya he probado en 11884 v 27500, con dishpointer pero nada aun no salen los canales del hispasat?
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
Amigo Nestor;
Al parecer no estás orientando bien las antenas, el dishpointer ayuda bastante, en mi caso primero apunté mi plato satelital en la dirección de la línea que indica el dishpointer, luego aseguré esa orientación y empezé a mover el plato hasta encontrar el ángulo que capta la señal, si no hay señal repite los pasos ajustando la dirección de la línea del dishpointer. Es mucho mejor si esta búsqueda la haces con tu equipo y TV al costado con una instalación temporal.
A mí me funcionó, pero me costó 2 fines de semana estar en la azotea. No contraté a un técnico ni usé un satfinder.
Repetí el proceso cuando me percaté que los tubos que sostenían a los platos no estaban verticales, lo supe cuando lo verifiqué con un nivel, claro que este ajuste lo hice rápidamente.

Saludos
Registrado:
14/10/2012
Gracias:
0/0
Mensajes
128
Nestor;
Olvidé indicar que el giro del LNB debe ser el mejor aproximado pues aunque la antena no esté bien orientada no habrá señal.
Mejoré la orientación del plato captando TP's débiles.

Suerte
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES