Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: boston 4600  (Leído 1877 veces)

12/03/2011, 21:50

Desconectado El Betico

messageicon

boston 4600

« en: 12/03/2011, 21:50 »
ola amigo hacia tiempo ke no entraba aski tengo un boston 4600 el problema ke tiene el deco es ke no tiene corriente de señal el deco funciona perfectamente pero al meterle el finde de buscar satelites no se escucha el pitio ni se enciende la luz le he metido el firm original y uno ke era de los rumanos keria saber si es del deco o del firm ke puede ke este malo saludos

13/03/2011, 13:02Respuesta #1

Conectado lejia

messageicon

Re: boston 4600

« Respuesta #1 en: 13/03/2011, 13:02 »
pienso qu  si el deco te enciende sim problemas y ves el menu y esas cosas el problema tiene que ser del cable que va hacia el lnb, o del lnb que se te haya ido, poruqe creo que ahi no hay nada mas, comprueba en el satelite que tenias ante la señal y si no te llega puede ser de lass conexciones , cable u lnb, creo que ya no hay nada mas ahi.saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES