Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Convertir AzBox Bravissimo clon en Original.  (Leído 72300 veces)

Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
Buenas a los colegas del foro. Me presento ante todos los miembros del foro, Mi nombre es Johan Salas. Es mi primera vez en el foro después de leer y leer en el foro solucionando problemas. De tal manera que quiero conseguir ayuda y recolectar información para solucionar el problema de los que caímos en manos de los bravissimo clon.

En mi caso compre en un viaje por fuera del país 5 AzBox bravísimo que traje para mi y mi familia pero luego de un mes disfrutando de los HD quedaron los canales en off. Así que investigando sobre lo ocurrido investigue y en el foro que ahora me encuentro escribiendo me entere que me vendieron las trampa de los clones.

Ahora voy al grano. jejejeje

Investigando las diferencia de los clones a los Originales, conseguí en un tema que ahora no recuerdo que se hablo de un integrado que en la placa es el componente U3 de tal manera que seguí buscando y conseguí una pagina que se habla mucho del integrado pero nada que dicen que es y que es la función.
De tal manera que conseguí un Moozca Original dañado por la fuente de entrada que se quemo y luego de revisar la placa veo que a diferencia del clon si tenia el componente U3 y decidí quitarle el chip al original para colocárselo al clon y Gualaaaa sirvió como el original.

De tal manera que para que vuelva a la vida solo le falta el componente u3. Ahora me encuentro disfrutando nuevamente de los DH Gratis con el clon que ahora es Original. Jejejeje

Ahora solo quiero conseguir el componente de tal manera que se pueda comprar y solucionar el problema de los clon. El componente es U3 marcado en la placa y solo Refleja el código 1208 el integrado es de 6 pines SMD. Buscando por internet conseguí uno que es un Mosfet BF1208 pero en realidad no estoy seguro que sea este el componente ya que estudiando la placa no le encuentro sentido que funcione como un mosfet.

Ahora tengo los link de donde conseguí la información y fotos del componente. Si alguien esta interesado en buscar solución me puede mandar un mensaje privado y le envió los link ya que no estoy seguro si es permitido colocar un link en el tema.

También tengo fotos pero aun no se como subirlas al tema.

Espero que ya pronto estén interesados en buscar la solución y olvidarnos de que nuestro equipo es un clon.

Saludos
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
Este es el video en YouTube que muestra un compañero como funciona el clon con el integrado antes mencionado U3.

[youtube]ju0ajw9OBok[/youtube]
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
Gracias amigo otroatletico.  Disculpa no ver tomado en cuenta bien las reglas del foro.

Esta vez voy a colocar un video propio de un clon que volví a la vida en el día de ayer.

Espero que sea de ayuda para aquellos que quieren revivir su clon muerto. Lo malo de esto es que por ahora la única forma es conseguir un Moozca dañado.

[youtube]P1RgPZlXdeA&feature=youtu.be[/youtube]

No puedo subir las fotos del U3. Si alguien sabe como hacerlo por favor dígame.
Registrado:
22/01/2008
Gracias:
683/208
Mensajes
74407
gracias a ti drago109

y bienvenido a esta gran familia ;)
Registrado:
22/01/2008
Gracias:
683/208
Mensajes
74407
para subir las fotos abajo tienes

Download ImageShack Toolbar!  ;)

si no lo pillas entra aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
Gracias nuevamente amigo.
Ya lo hice de esos 2 modo y queda bien las imágenes al dar Alt+p Pero al momento de publicarlo la pagina no me lo permite diciendo que no puedo agregar link directo en el mensaje.
Registrado:
17/01/2008
Gracias:
2919/6970
Mensajes
98590
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias nuevamente amigo.
Ya lo hice de esos 2 modo y queda bien las imágenes al dar Alt+p Pero al momento de publicarlo la pagina no me lo permite diciendo que no puedo agregar link directo en el mensaje.
Hasta que no postees unos cuantos post mas, el sistema no te permitirá poner ningún tio de link, ni de páginas web ni de fotos ni de nada. Es una medida anti-Spam que tenemos en el foro.
 Saludos.
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hasta que no postees unos cuantos post mas, el sistema no te permitirá poner ningún tio de link, ni de páginas web ni de fotos ni de nada. Es una medida anti-Spam que tenemos en el foro.
 Saludos.

Ok amigo. Ya entiendo jejeje

Esperare que se extienda el tema y tratare de subir fotos.

Saludos
Registrado:
02/06/2011
Gracias:
0/0
Mensajes
133
buenos días amigo otroatletico estoy en busca de la misma información, quisiera saber que actualización le colocaste al bravissimo clon que reparaste al cambiar el integrado U3, la catualizacion de que fecha y si es original o la del clon.

saludos
jatp10
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
Saludos jatp10.

La actualización que se uso es la del clon que se consigue en la pagina de bravissimo.cc que es la de 13042013.
Pero ahora la pagina esta caída. En el foro hay un tema donde un compañero del foro que coloco el link de la descarga directa.

Espero que sea de ayuda.
Registrado:
02/06/2011
Gracias:
0/0
Mensajes
133
muchas gracias , amigo estaré probando pues tengo la actualización que la había bajado desde hace algunos días, saludos y estaremos en contacto para continuar con este tema que es bastante interesante.

saludos

jatp10
Registrado:
11/04/2013
Gracias:
0/0
Mensajes
10
el amigo no miente, yo primeramente tenia un clon Bravissimo, el que dice solamente "bravissimo twin" en el frontal y bueno cuando se quedo sin las actualizaciones me compre un Moozca Bravissimo twin y todo perfecto, pero vi lo que postio el amigo y decidi sacar con mucho cuidado el componente U3 de mi moozca y colocarlo en el clon y me baja las flores perfectamente, yo creo que ese componente U3 es el que se encarga de almacenar el bootloader, que yo supongo que el bootloader es que se encarga de hacer funcionar la dongle para conectarse a hispasat o satmex, en los clones carece de este componente ya que los chinos que fabrican los clones mediante hackeo en el firmware hacen que funcione sin este componente, pero veo que se les puso dificil la cosa con esta ultima actualizacion y abandonaron el proyecto,  yo deduzco esto porque trabajo con programas para liberar telefonos y vi en ocaciones que hackiaban esos programas que son de pago y que necesitan tener dongle usb para que puedan abrir y con solamente hackearlos lograban abrir sin la necesidad de la dongle usb, es mi humilde opinion, el componente U3 de mi moozca tiene codigo 121
« Última modificación: 22/06/2013, 10:09 por samuel38 »
Registrado:
11/04/2013
Gracias:
0/0
Mensajes
10
para terminar de reafirmar mi teoria fue que al enchufarle la alimentacion al moozca bravissimo sin el tener el chip U3 no quizo arrancar completamente solo quedo en on, luego le volvi a colocarle su chip u3 y si arranco, por eso yo tengo la seguridad que el secreto esta ahi, si se lograra conseguir ese transistor "   
BF1208 MOSFET" se le soldaria, se le haria un recovery completo con "stb EromUpgrade" usando el archivo .abs del azbox original y listo pasaria a ser un receptor totalmente original
« Última modificación: 22/06/2013, 10:13 por samuel38 »
Registrado:
11/04/2013
Gracias:
0/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este es el video en YouTube que muestra un compañero como funciona el clon con el integrado antes mencionado U3.

[youtube]ju0ajw9OBok[/youtube]

amigo te recomiendo que le hagas recovery a tu clon usando el archivo de actualizacion Bravissimo A.2.17133.abs se encuntra en el post [Tutorial] Kit de recuperación de Bravissimo Twin - Moozca (Led verde On) aqui mismo en el foro, se encuentra en el archivo que adjuntan en ese post "Kit Flash Recover.rar" y te aseguro que tu clon luego te va a tomar la ultima actualizacion Azbox bravissimo twin_osd_apple_south_america_20130417_l ed_A.2.23755.abs, yo me di cuenta que cuando uno trata de convertir via recovery rs232 un bravissimo clon usando el archivo .abs del azbox bravissimo twin original siempre queda en on y queda asi porque le falta el componente U3, observa una de mis respuesta donde digo que mi moozca no quizo arrancar se quedo en on porque le hacia falta el componente U3
« Última modificación: 22/06/2013, 10:15 por samuel38 »
Registrado:
20/06/2013
Gracias:
0/0
Mensajes
40
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo te recomiendo que le hagas recovery a tu clon usando el archivo de actualizacion Bravissimo A.2.17133.abs se encuntra en el post [Tutorial] Kit de recuperación de Bravissimo Twin - Moozca (Led verde On) aqui mismo en el foro, se encuentra en el archivo que adjuntan en ese post "Kit Flash Recover.rar" y te aseguro que tu clon luego te va a tomar la ultima actualizacion Azbox bravissimo twin_osd_apple_south_america_20130417_l ed_A.2.23755.abs, yo me di cuenta que cuando uno trata de convertir via recovery rs232 un bravissimo clon usando el archivo .abs del azbox bravissimo twin original siempre queda en on y queda asi porque le falta el componente U3, observa una de mis respuesta donde digo que mi moozca no quizo arrancar se quedo en on porque le hacia falta el componente U3

Gracias amigo por hacer las pruebas y ayudarnos con buscar soluciones al clon.

Y con lo que posteaste me creerán mas. Jajaja

Amigo la verdad que ya el BF1208 no es un componente que reemplaza el U3 pero de igual modo si se consigue se pueden hacer pruebas. Un amigo del foro me envió unos link de unos fabricantes de los ic igual que U3 que es un ic que no permite arrancar un Software. Pero ahora no consigo el link ya que se me borraron los mensajes.

De igual modo hay que seguir buscando el IC U3 o buscando la manera de sustituirlo con algo.

Sobre lo del software original. Te cuento que lo que dices es cierto, ya que realice las siguiente pruebas con un clon de un amigo y fueron las siguientes. Ese fue mi primera prueba que hice con un moozca dañado.
Una vez que desarme el moozca y el clon reviso las placas y son totalmente las misma así que de manera que revisando identifico el U7 como la eeprom del equipo el famoso Q64. Luego de eso decido cambiar el U7 del original al clon de manera que ella es la que mantiene el FW original. Luego de la prueba ya el Moozca Encendía como AzBox Bravissimo y el Clon se quedaba luz verde. Seguí buscando y conseguí algo sobre el u3 así que decidí cambiar el U3 y hay fue donde quedo el clon como el Moozca Original funcionando al 100%.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES