PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Perdida de Señal de antena al poner firm por 1a vez  (Leído 548 veces)

Registrado:
10/12/2012
Gracias:
6/3
Mensajes
46
Buenas!

Me acabo de comprar un viark SAT 4K y he procedido a realizar la instalacion.

Al conectarlo, he realizado una busqueda de canales para confirmar que el aparato funcionaba y la antena también.
La antena me daba una fuerza de 93% y una calidad de 74%.

Luego he restablecido el aparato de fabrica, instalado el firm actual (el1.10) y vuelto a restablecer de fabrica. Todo esto sin estar el cable de ethernet conectado ya que en el segundo video tutorial no conecta el cable hasta al final de todo.

Mi sorpresa ha sido que despues de hacer todo el procedimiento de instalar el firm, cuando me he dispuesto a realizar la busqueda de canales para posteriormente carga una lista, la calidad me sale a 0%.

Realmente no se a que se debe y tampoco quiero realizar nada para no cargarme nada.

Sabéis a que se debe? he pasado de 74% a 0% en cuestion de 2 minutos, lo que he tardado en restablecer, instalar y volver a restablecer.

Muchas gracias!
Registrado:
13/02/2017
Gracias:
80/591
Mensajes
1782
Buenas!

Me acabo de comprar un viark SAT 4K y he procedido a realizar la instalacion.

Al conectarlo, he realizado una busqueda de canales para confirmar que el aparato funcionaba y la antena también.
La antena me daba una fuerza de 93% y una calidad de 74%.

Luego he restablecido el aparato de fabrica, instalado el firm actual (el1.10) y vuelto a restablecer de fabrica. Todo esto sin estar el cable de ethernet conectado ya que en el segundo video tutorial no conecta el cable hasta al final de todo.

Mi sorpresa ha sido que despues de hacer todo el procedimiento de instalar el firm, cuando me he dispuesto a realizar la busqueda de canales para posteriormente carga una lista, la calidad me sale a 0%.

Realmente no se a que se debe y tampoco quiero realizar nada para no cargarme nada.

Sabéis a que se debe? he pasado de 74% a 0% en cuestion de 2 minutos, lo que he tardado en restablecer, instalar y volver a restablecer.

Muchas gracias!
Prueba apagarlo de corriente un minuto y prueba haber, y revisa la configuración de antena por si acaso.
Registrado:
10/12/2012
Gracias:
6/3
Mensajes
46
Prueba apagarlo de corriente un minuto y prueba haber, y revisa la configuración de antena por si acaso.

Gracias por el comentario, sigue todo igual, calidad al 0%.

Estoy por probar de poner el firm orignal a ver si tiene relacion con la instalación del firm 1.10...

he encontrado por el foro el firm original, para instalarlo entiendo que es igual, verdad?
https://www.forokeys.com/foro/viark-sat-4k/nuevo-enlace-firmware-original-viark-4k/
Registrado:
10/12/2012
Gracias:
6/3
Mensajes
46
Parece que se ha solucionado, he instalado la lista de canales y se ha hecho la luz automáticamente.

Estoy bastante confundido, después de instalar el firm, no hace falta sintonizar canales?
Con instalar la lista es suficiente?

Al final he hecho todo el proceso de 0 y ha funcionado:
- restablecer fabrica
- instalr firm
- restablecer fabrica
- instalar lista
- Luz

ya me comentais!

un saludo!
Registrado:
17/01/2008
Gracias:
6548/12496
Mensajes
104522
Así está bien, con lista o con búsqueda.
Saludos
Registrado:
10/12/2012
Gracias:
6/3
Mensajes
46
Así está bien, con lista o con búsqueda.
Saludos

Gracias!
Pensaba que tenía que realizar búsquedas antes de poner la lista.

Es raro que no se viera nada de porcentaje.. en fin, cualquier actualización os comento
Registrado:
24/05/2009
Gracias:
2/0
Mensajes
14
Te a vuelto a fallar?
Registrado:
10/12/2012
Gracias:
6/3
Mensajes
46
Te a vuelto a fallar?

Por ahora no, todo correcto desde que se solucionó!

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO