Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema. No funciona con ninguna imagen  (Leído 857 veces)

07/09/2015, 09:08

Desconectado swiss

messageicon

Problema. No funciona con ninguna imagen

« en: 07/09/2015, 09:08 »
Buenas!!

Ayer desempolvé mi Vu+ Solo y lo volví a conectar. Estaba ya configurado (Enigma2) y pude ver un par de canales sin problemas. Lo malo empezó cuando quise actualizar la imágen.
He probado tres imágenes distintas para vu+ solo.... con las tres tengo el mismo resultado ya que parece que las carga bien acabando en el led verde parpadeando pasados un par de minutos pero cuando reinicio.... Nada. Luz verde como si estuviera encendido pero no hay señal en el TV ni por compuesto ni por HDMI, es como si estuviera muerto.

Qué puede estar pasando?

07/09/2015, 13:21Respuesta #1

Conectado cachorro035

  • VIP
  • *****
  • Gracias
  • -Dada: 731
  • -Recibida: 1860
  • Mensajes: 27534
  • Aupa Athletic , VU+ Solo Se // Doombox 900HD
messageicon

Re:Problema. No funciona con ninguna imagen

« Respuesta #1 en: 07/09/2015, 13:21 »
Hola swiss, lo primero que ya habrás echo es que todo este correctactamente conectado, seguidamente haz un reseteo a fabrica y a partir de ahí carga la imagen que creas mas oportuna.

Ya comentaras si realizando eso te sigue dando problemas.

Un saludo

07/09/2015, 15:41Respuesta #2

Desconectado swiss

messageicon

Re:Problema. No funciona con ninguna imagen

« Respuesta #2 en: 07/09/2015, 15:41 »
A dejarlo de fábrica no he probado. Como tenía que hacer otra gestión he acabado llevándolo a que me lo recuperen, si es que es posible!

Por si acaso llevo ya 4 horas leyendo el foro para elegir el siguiente cacharro :D

08/09/2015, 10:22Respuesta #3

Conectado cachorro035

  • VIP
  • *****
  • Gracias
  • -Dada: 731
  • -Recibida: 1860
  • Mensajes: 27534
  • Aupa Athletic , VU+ Solo Se // Doombox 900HD
messageicon
Re:Problema. No funciona con ninguna imagen
« Respuesta #3 en: 08/09/2015, 10:22 »
Yo voy a hacer un año con el vu+ solo se y de fabula , puedes echar un vistazo en la pagina del patrocinador que es donde me lo compre, ver sus características y muchos modelos más.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Quizás algún forero te de alguna idea más sobre que deco pillar.

Un saludo

09/09/2015, 20:24Respuesta #4

Desconectado vmax

messageicon
Re:Problema. No funciona con ninguna imagen
« Respuesta #4 en: 09/09/2015, 20:24 »
desde cuando llevas con el parado
sera original no????

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
1365 Vistas
Último mensaje 01/07/2008, 16:07
por duke
normal_post * 0 Respuestas
640 Vistas
Último mensaje 08/01/2009, 18:20
por chris...62
normal_post * 0 Respuestas
633 Vistas
Último mensaje 25/01/2009, 22:16
por chris...62
normal_post * 0 Respuestas
588 Vistas
Último mensaje 22/03/2009, 23:19
por chris...62
normal_post * 0 Respuestas
678 Vistas
Último mensaje 22/12/2009, 19:19
por comadreja
normal_post * 0 Respuestas
746 Vistas
Último mensaje 30/01/2010, 19:56
por vmax
normal_post * 0 Respuestas
594 Vistas
Último mensaje 24/02/2010, 15:32
por vmax
normal_post * 0 Respuestas
2172 Vistas
Último mensaje 01/03/2012, 00:32
por livy
normal_post * 2 Respuestas
230 Vistas
Último mensaje 07/01/2016, 19:17
por meca2123
normal_post * 1 Respuestas
813 Vistas
Último mensaje 17/07/2016, 06:45
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES