Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema Viark Sat  (Leído 1659 veces)

23/10/2017, 21:19

Desconectado Barrios_83

messageicon

Problema Viark Sat

« en: 23/10/2017, 21:19 »
Buenas a todos

Primero daros las gracias a quien pueda responderme, soy nuevo y espero aprender mucho de todos vosotros.

Hace unos días he comprado un decodificador Viark Sat.
Lo he comprado a un conocido que ya me lo vendió con el PT instalado y listo para funcionar.
Al instalarlo funciona todo correctamente, el problema que tengo es que una vez conectado todo, antena, cable de red y hdmi, y lo apago para ponerlo en standby con todo conectado, al querer iniciarlo de nuevo, no se enciende.
Después de muchas pruebas si le quito la antena satélite y receptor si enciende, si esta conectada no.

No se si es fallo del propio decodificador, o algo relacionado con el firmware.., si fuera fallo ¿como me pongo en contacto con la garantía?, que debo hacer, ¿supongo que debo entregarlo con el firmware original?

Hasta el momento lo estoy utilizando de manera que el decodificador no se pare en ningún momento, pero imagino que esto no debe ser bueno a la larga, al estar siempre encendido.


Otra duda que tengo, lo estoy utilizando con antena comunitaria, por lo tanto el lnb tiene que estar en 0v, pero en el momento que reinicio el decodificador, aparece por defecto, 13v/18v, y un mensaje de cortocircuito en antena.
¿Hay alguna opción de guardar los cambios de forma definitiva?

Gracias a todos los que me podáis ayudar

saludos

24/10/2017, 00:35Respuesta #1

Desconectado gaudy2585

messageicon

Re:Problema Viark Sat

« Respuesta #1 en: 24/10/2017, 00:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos

Primero daros las gracias a quien pueda responderme, soy nuevo y espero aprender mucho de todos vosotros.

Hace unos días he comprado un decodificador Viark Sat.
Lo he comprado a un conocido que ya me lo vendió con el PT instalado y listo para funcionar.
Al instalarlo funciona todo correctamente, el problema que tengo es que una vez conectado todo, antena, cable de red y hdmi, y lo apago para ponerlo en standby con todo conectado, al querer iniciarlo de nuevo, no se enciende.
Después de muchas pruebas si le quito la antena satélite y receptor si enciende, si esta conectada no.

No se si es fallo del propio decodificador, o algo relacionado con el firmware.., si fuera fallo ¿como me pongo en contacto con la garantía?, que debo hacer, ¿supongo que debo entregarlo con el firmware original?

Hasta el momento lo estoy utilizando de manera que el decodificador no se pare en ningún momento, pero imagino que esto no debe ser bueno a la larga, al estar siempre encendido.


Otra duda que tengo, lo estoy utilizando con antena comunitaria, por lo tanto el lnb tiene que estar en 0v, pero en el momento que reinicio el decodificador, aparece por defecto, 13v/18v, y un mensaje de cortocircuito en antena.
¿Hay alguna opción de guardar los cambios de forma definitiva?

Gracias a todos los que me podáis ayudar

saludos

A mi directamente no funciona  instale el firemware y al dia siguiente fuí a encenderlo y ni siquiera se enciende ni un piloto de tener algo de vida! Cuando meto un usb parpadea la luz dos segundos! Creo que es problema del firemware y no se como solucionarlo y tampoco sé como ponerme en contacto con el soporte de vuga o viark. >:(

24/10/2017, 08:14Respuesta #2

Conectado snaky

messageicon

Re:Problema Viark Sat

« Respuesta #2 en: 24/10/2017, 08:14 »
Probar a reiniciar de fábrica y volver a instalar el firmware. Desenchufa la corriente para que se reinicie yeres lista de canales. A ver si finciona

24/10/2017, 10:14Respuesta #3

Conectado Unamigo

messageicon
Re:Problema Viark Sat
« Respuesta #3 en: 24/10/2017, 10:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi directamente no funciona  instale el firemware y al dia siguiente fuí a encenderlo y ni siquiera se enciende ni un piloto de tener algo de vida! Cuando meto un usb parpadea la luz dos segundos! Creo que es problema del firemware y no se como solucionarlo y tampoco sé como ponerme en contacto con el soporte de vuga o viark. >:(
Si tienes algún problema y crees que debes de usar la garantia, debes de hacerlo como siempre se ha hecho, en la tienda donde lo comprasteis
Saludos

02/11/2017, 14:18Respuesta #4

Desconectado Al-Satt

  • Forero Standard
  • *
  • Gracias
  • -Dada: 30
  • -Recibida: 1
  • Mensajes: 7
messageicon
Re:Problema Viark Sat
« Respuesta #4 en: 02/11/2017, 14:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos

Primero daros las gracias a quien pueda responderme, soy nuevo y espero aprender mucho de todos vosotros.

Hace unos días he comprado un decodificador Viark Sat.
Lo he comprado a un conocido que ya me lo vendió con el PT instalado y listo para funcionar.
Al instalarlo funciona todo correctamente, el problema que tengo es que una vez conectado todo, antena, cable de red y hdmi, y lo apago para ponerlo en standby con todo conectado, al querer iniciarlo de nuevo, no se enciende.
Después de muchas pruebas si le quito la antena satélite y receptor si enciende, si esta conectada no.

No se si es fallo del propio decodificador, o algo relacionado con el firmware.., si fuera fallo ¿como me pongo en contacto con la garantía?, que debo hacer, ¿supongo que debo entregarlo con el firmware original?

Hasta el momento lo estoy utilizando de manera que el decodificador no se pare en ningún momento, pero imagino que esto no debe ser bueno a la larga, al estar siempre encendido.


Otra duda que tengo, lo estoy utilizando con antena comunitaria, por lo tanto el lnb tiene que estar en 0v, pero en el momento que reinicio el decodificador, aparece por defecto, 13v/18v, y un mensaje de cortocircuito en antena.
¿Hay alguna opción de guardar los cambios de forma definitiva?

Gracias a todos los que me podáis ayudar

saludos

Prueba a poner un bloqueador de corriente en la entrada de antena.
Es frecuente, en las antenas comunitarias, que pase corriente por derivación. A mi me pasaba eso y así fue como lo solucioné.

14/11/2017, 06:16Respuesta #5

Desconectado Lukeman83

messageicon
Re:Problema Viark Sat
« Respuesta #5 en: 14/11/2017, 06:16 »
Nada, sigue con señal débil. Lo que no entiendo es por qué en casa de mi padre con los mismos archivos va perfectamente y aquí no. Además si meto el Firm de Vuga 1.1 va perfecto y cuando lo paso a Viark 1.20 con el middle este deco en concreto me pone "señal debil" y tiene calidad "0%". Muchas gracias por la ayuda pero la verdad es que no se que hacer ya  :-\

14/11/2017, 09:04Respuesta #6

Desconectado meca2123

messageicon
Re:Problema Viark Sat
« Respuesta #6 en: 14/11/2017, 09:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada, sigue con señal débil. Lo que no entiendo es por qué en casa de mi padre con los mismos archivos va perfectamente y aquí no. Además si meto el Firm de Vuga 1.1 va perfecto y cuando lo paso a Viark 1.20 con el middle este deco en concreto me pone "señal debil" y tiene calidad "0%". Muchas gracias por la ayuda pero la verdad es que no se que hacer ya  :-\
Puede ser que tu padre si tenga la antena correctamente orientada al satelite astra 19.2º y la tuya NO
que le hayas puesto una lista de canales de antena comunitaria, y tu padre tenga antena comunitaria y por eso le funciona y tu tengas antena individual y no te funciona porque no tienes activado el LNB en 13/18 V
o que tengas algun problema en alguna de las partes de la instalacion, LNB, cable, conectores F etc ......

14/11/2017, 15:04Respuesta #7

Desconectado ardoz

messageicon
Re:Problema Viark Sat
« Respuesta #7 en: 14/11/2017, 15:04 »
Cuando lo pasas al milde para hacerlo viark ,es el archivo mas pequeño eso ya lo sabes verdad el que pesa 6 ,el otro no,un saludo

07/01/2018, 13:45Respuesta #8

Desconectado berfo

messageicon
Re:Problema Viark Sat (mi VUGA SAT ha MUERTO)
« Respuesta #8 en: 07/01/2018, 13:45 »
Yo hice la instalación para pasar el Vuga a Viark y...muerto! :-\
Antes se me cortaba mucho pero ahora que instale estos firmwares.. ni señal de vida. Se me quedó en azul la pantalla, poniendo END en el display del Vuga y como pasó un buen rato decidi desenchufarlo y enchufarlo de nuevo. Pues nada. Lo enchufo un par de veces al día a ver si reacciona pero nada.

07/01/2018, 14:56Respuesta #9

Desconectado ardoz

messageicon
Re:Problema Viark Sat
« Respuesta #9 en: 07/01/2018, 14:56 »
Hola, le pasante primero el middle,o directamente el 1.20 le tendrás que poner primero el original de vuga, solo lo reconocerá con la tecla del mando USB pero tienes que darle en el momento justo lo normal es darle cuando te ponga la marca del decó en la pantalla y solo ten conectado el hdmi los otros hasta que no lo recuperes no,un saludo

07/01/2018, 17:18Respuesta #10

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 304
  • -Recibida: 733
  • Mensajes: 1870
  • Las personas inteligentes, escuchan y aprenden...
messageicon
Re:Problema Viark Sat (mi VUGA SAT ha MUERTO)
« Respuesta #10 en: 07/01/2018, 17:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo hice la instalación para pasar el Vuga a Viark y...muerto!
Antes se me cortaba mucho pero ahora que instale estos firmwares.. ni señal de vida. Se me quedó en azul la pantalla, poniendo END en el display del Vuga y como pasó un buen rato decidi desenchufarlo y enchufarlo de nuevo. Pues nada. Lo enchufo un par de veces al día a ver si reacciona pero nada.
Intenta recuperarlo...
No tienes permiso para ver los enlaces. Regístrate o Autentícate

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked_sticky * 1 Respuestas
9727 Vistas
Último mensaje 14/09/2017, 10:53
por ·SkyNet·
normal_post_locked_sticky * 0 Respuestas
7201 Vistas
Último mensaje 14/09/2017, 10:57
por ·SkyNet·
normal_post_locked * 0 Respuestas
97 Vistas
Último mensaje 02/10/2017, 18:38
por kri
normal_post * 2 Respuestas
632 Vistas
Último mensaje 03/10/2017, 08:22
por PAUL-A8
normal_post * 2 Respuestas
130 Vistas
Último mensaje 08/10/2017, 12:09
por casemiro
normal_post_locked * 1 Respuestas
444 Vistas
Último mensaje 09/10/2017, 19:57
por Unamigo
hot_post *
ip fija en viark sat

Iniciado por ardoz « 1 2 » VIARK SAT

21 Respuestas
1486 Vistas
Último mensaje 18/10/2017, 14:28
por ardoz
normal_post_locked * 2 Respuestas
424 Vistas
Último mensaje 19/10/2017, 14:26
por jl1960
normal_post * 0 Respuestas
44 Vistas
Último mensaje 21/10/2017, 16:01
por porlando
normal_post * 0 Respuestas
47 Vistas
Último mensaje 21/10/2017, 16:20
por porlandos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES