Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AYUDA CAPTIVE WORKS 800 S  (Leído 1031 veces)

05/01/2014, 16:43

Desconectado JPRODRIGUEZ68

messageicon

AYUDA CAPTIVE WORKS 800 S

« en: 05/01/2014, 16:43 »
Un saludo para Todos, ojala me puedan ayudar con mi caso:
Tengo un  CW 800 S el cual desde un apagon de LUz no prenda la Luz verde y en la calidad de señal me da 0%  y Nivel maximo un 18%  sera que ya no se puede hacer nada
Si me permite entraR EN EL mENU

Gracias por la ayuda
« Última modificación: 05/01/2014, 16:46 por JPRODRIGUEZ68 »

17/03/2014, 00:38Respuesta #1

Desconectado heviroto

messageicon

Re: AYUDA CAPTIVE WORKS 800 S

« Respuesta #1 en: 17/03/2014, 00:38 »
Revise primero su antena  si llega corriente al LNB, Si sale volt por la conexión a la misma. hay que hacer pruebas antes de pensar en que el deco se daño.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES