Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda para mi tt 630  (Leído 1202 veces)

02/10/2016, 19:22

Conectado fabril

messageicon

ayuda para mi tt 630

« en: 02/10/2016, 19:22 »
Hola amigos, necesito el mapa europe para mi tt y me ha bajado varios, pero me dice que no es valido, podéis aconsejarme cual baja y que esté el meta actualizado. Gracias.

02/10/2016, 19:28Respuesta #1

Desconectado cajeto

messageicon

Re:ayuda para mi tt 630

« Respuesta #1 en: 02/10/2016, 19:28 »

02/10/2016, 19:43Respuesta #2

Conectado fabril

messageicon

Re:ayuda para mi tt 630

« Respuesta #2 en: 02/10/2016, 19:43 »
Perdon:
[TomTomGo]
DeviceName=TomTom GO 630
DeviceVersionHW=GO 630
DeviceSerialNumber=JB5
DeviceUniqueID=XXXXX
RamDiskVersion=20120321
BootLoaderVersion=55120
LinuxVersion=842337
ApplicationVersionVersionNumber=9430
ApplicationVersion=890926.1
UserLanguage=Español
UserName=     �@
   M<  O@@    ��� �N@@ O@@��@��� �N@@H  ���
LastConnectionTime=Never
GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12-C35B1.02
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
CurrentColorSchemeBuiltIn=11
CurrentVoiceInfo=Carmen
CurrentMap=
CurrentMapVersion=0.0
Traffic=N
GraciaS

02/10/2016, 19:45Respuesta #3

Desconectado cajeto

messageicon
Re:ayuda para mi tt 630
« Respuesta #3 en: 02/10/2016, 19:45 »
Con ese navcore debe funcionarte cualquier mapa que le pongas y que tenga meta, quizás lo que te ocurre es que debes parchear el navcore y activar el mapa.
Utiliza esta herramienta para hacerlo: http://www.forokeys.com/foro/herramientas-gps/activador-fastactivate/ [nofollow]
No obstante, deberias actualizar el navcore conectando con TT Home que te pondrá el último que es el 9510, y luego ya sabes, parchearlo...
« Última modificación: 02/10/2016, 19:59 por cajeto »

02/10/2016, 20:00Respuesta #4

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #4 en: 02/10/2016, 20:00 »
Gracias, lo probaré. Pero el mensaje que me ha salido con varios mapas es problema con el mapa. No se puede utilizar este mapa en este dispositivo, por eso preguntaba por el mapa. Un saludo.
« Última modificación: 02/10/2016, 20:02 por fabril »

02/10/2016, 20:06Respuesta #5

Desconectado cajeto

messageicon
Re:ayuda para mi tt 630
« Respuesta #5 en: 02/10/2016, 20:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias, lo probaré. Pero el mensaje que me ha salido con varios mapas es problema con el mapa. No se puede utilizar este mapa en este dispositivo, por eso preguntaba por el mapa. Un saludo.
Pero para que no te salga ese mensaje debes tener el navcore parcheado y el mapa activado, ambas cosas...

02/10/2016, 20:09Respuesta #6

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #6 en: 02/10/2016, 20:09 »
ya lo veo, gracias por tu ayuda, intentaré hacerlo entre mañana y pasado y comento. Un saludo.

02/10/2016, 21:04Respuesta #7

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32984
  • Mensajes: 6897
  • Soy una usuariA mas
    • firma
messageicon
Re:ayuda para mi tt 630
« Respuesta #7 en: 02/10/2016, 21:04 »
Los simbolos que muestra tu log, me preocupan, suelen ser indicativos de que tienes los archivos corruptos en el gps por una mala desconexion del gps y el pc.

¿Te ha salido un mensaje diciendo que necesitas analizar el sistema de archivos al conectar el gps al pc?

03/10/2016, 00:27Respuesta #8

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #8 en: 03/10/2016, 00:27 »
Disculpa, no no he visto que haya salido ese mensaje

03/10/2016, 08:41Respuesta #9

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32984
  • Mensajes: 6897
  • Soy una usuariA mas
    • firma
messageicon
Re:ayuda para mi tt 630
« Respuesta #9 en: 03/10/2016, 08:41 »
Vale, pues continua con las indicaciones del maestro Cajeto.

03/10/2016, 09:32Respuesta #10

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #10 en: 03/10/2016, 09:32 »
Hola Orni, podría ser que no es compatible el mapa Europe_975_7748?

03/10/2016, 09:44Respuesta #11

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 986
  • -Recibida: 906
  • Mensajes: 2204
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon
Re:ayuda para mi tt 630
« Respuesta #11 en: 03/10/2016, 09:44 »
Con el navcore 9xxx que tienes puedes utilizar todos los mapas del foro que estén disponibles, pues tu navegador al tener MI y SD por tamaño no tienes problemas (si la SD es mínimo de 4GB).
Te puede pasar algo de esto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

03/10/2016, 09:55Respuesta #12

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32984
  • Mensajes: 6897
  • Soy una usuariA mas
    • firma
messageicon
Re:ayuda para mi tt 630
« Respuesta #12 en: 03/10/2016, 09:55 »
El mapa que mencionas es un mapa azul, aunque funcionar va a funcionar si lo pones bien, es mejor que pongas mapas verdes, ademas supongo que lo estas poniendo en una tarjeta, para hacer uso del fastactivate en la tarjeta pega tu ttgo de la MI a la SD

03/10/2016, 10:15Respuesta #13

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #13 en: 03/10/2016, 10:15 »
he vuelto a parchear el navgore y correcto, he activado el mapa con Activar.bat, copio en el tt el archivo meta.dct creado y mismo resultado, voy a probar copiando el archivo que dice orni en la tarjeta y comento.

03/10/2016, 11:05Respuesta #14

Conectado fabril

messageicon
Re:ayuda para mi tt 630
« Respuesta #14 en: 03/10/2016, 11:05 »
he vuelto a parchear el navgore con el fast y el mapa y aparentemente todo es correcto, pero sigue saliendo el mismo mensaje de que no se puede utilizar este mapa en este dispositivo, alguna sugerencia? gracias

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
4374 Vistas
Último mensaje 29/11/2010, 14:56
por wiloxha
normal_post_locked * 0 Respuestas
3598 Vistas
Último mensaje 23/01/2011, 20:52
por MIGUELOJEDA
normal_post * 0 Respuestas
2750 Vistas
Último mensaje 17/07/2011, 04:36
por LEOMORALESFIGUEROA
normal_post * 4 Respuestas
292 Vistas
Último mensaje 06/05/2015, 08:00
por meca2123
normal_post_locked * 2 Respuestas
669 Vistas
Último mensaje 08/04/2016, 22:44
por kaliqueño
normal_post_locked * 2 Respuestas
458 Vistas
Último mensaje 16/07/2016, 22:23
por sevillan
normal_post_locked * 2 Respuestas
315 Vistas
Último mensaje 21/07/2016, 11:37
por Anto002
hot_post_locked * 19 Respuestas
1792 Vistas
Último mensaje 09/08/2016, 13:50
por Orni
normal_post_locked * 1 Respuestas
309 Vistas
Último mensaje 28/08/2016, 12:43
por Orni
normal_post_locked * 3 Respuestas
237 Vistas
Último mensaje 22/05/2017, 19:25
por beraun



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES