Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda Azbox Mini Newgen  (Leído 4293 veces)

01/08/2013, 17:13

Desconectado GreenDemon

messageicon

Ayuda Azbox Mini Newgen

« en: 01/08/2013, 17:13 »
Buen dia, tengo una azbox newgen + que al conectarlo a la energia solo ilumina el led de power pero no realiza nada. He tratado de realizar un recovery pero no lo logro ya que el proceso nunca termina. Alguien tendria la bondad de ayudarme...

De antemano gracias

02/08/2013, 16:02Respuesta #1

Desconectado GreenDemon

messageicon

Newgen No Enciende

« Respuesta #1 en: 02/08/2013, 16:02 »
Buen día, tengo un azbox newgen mini que solo enciende el led de power y muestra en pantalla canal codificado. Al tratar de realizar un recovery nunca termina. Al parecer el deco no lo interpreta. Por favor alguien que me ayude y me oriente para recuperarlo.

De antemano gracias.

02/08/2013, 16:53Respuesta #2

Desconectado palmac09

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 1
  • -Recibida: 12
  • Mensajes: 370
  • moozca bravissimo
messageicon

Re: Newgen No Enciende

« Respuesta #2 en: 02/08/2013, 16:53 »
te comento yo tengo mini newgen y una vez me paso algo parecido y resulto ser que donde esta el led no hacia bien contacto al parecer lo golpearon o algo asi lo que hice fue sacarlo el tiene un conector como de telefono celular y lo volvi a poner y eso me resolvio mi problema

02/08/2013, 16:58Respuesta #3

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6433
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Ayuda Azbox Mini Newgen
« Respuesta #3 en: 02/08/2013, 16:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buen dia, tengo una azbox newgen + que al conectarlo a la energia solo ilumina el led de power pero no realiza nada. He tratado de realizar un recovery pero no lo logro ya que el proceso nunca termina. Alguien tendria la bondad de ayudarme...

De antemano gracias

Que sistema estas utilizando para recibir las imágenes IKS, o SKS. ?

Que satelites estas apuntando, o mejor cuantas parabólicas tienes. ?

Estas usando dongle ?

Que actualizacion tiene tu Azbox Newgen mini.  ?

En que pais estas ubicado.  Cuales son los porcentajes de señal, de todos los satelites que estas apuntando.

Saludos.


02/08/2013, 17:15Respuesta #4

Desconectado GreenDemon

messageicon
Re: Ayuda Azbox Mini Newgen
« Respuesta #4 en: 02/08/2013, 17:15 »
Gracias por la ayuda. En casa tengo otros decos trabajando por iks y sks pero este hace algunos dias no lo usaba, me dio por conectarlo y no quiso encender. Al principio mostraba la senal de un canal (RCN colombia) pero no cambiaba. Luego dejo de mostrarlo y ahora muestra un mensaje de canal encriptado. Normalmente este deco al encenderlo los led de power y signal iniciaban, pero en este caso no. Al presionar los botones del control el deco no se manifiesta y conserva el mismo estado. Tenia la actualizacion 2.41 cuando funcionaba, operaba por iks y/o sks a traves de un dongle lsbox 3100. En este caso no tenia ningun inconveniente pero al reconectarlo oh sorpresa el deco estaba muerto. Estoy en Colombia y no creo tener problemas de intensidad o calidad ya que poseo varios decos que a hoy trabajan perfectamente (en sks e iks). Creo que el problema es del equipo pero como manifeste no logro recuperarlo lo unico que manifiesta es led de power encendido.


02/08/2013, 17:29Respuesta #5

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6433
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Ayuda Azbox Mini Newgen
« Respuesta #5 en: 02/08/2013, 17:29 »
Bien por tus informaciones:

Creo que tienes que insistir en el RECOVERY, utilizando una pc y el cable RS232.

Tu dices que has tratado de realizar el recovery, pero el proceso nunca termina, yo creo que hay 2 posibilidades por que el proceso no termina, la primer posibilidad es una mala comunicación de la pc con el receptor satelital, la otra posibilidad es que la fuente de alimentación de tu receptor estuviera dañada, esto ultimo, te permite que encienda pero todo los demás que necesita voltaje se tranca, se congela, no avanza, etc.

Con lo dicho anteriormente, es problema de hardware que no se puede solucionar con actualizaciones.

Esperemos que en algo te pueda orientar mis palabras.

Saludos.




02/08/2013, 17:37Respuesta #6

Desconectado GreenDemon

messageicon
Re: Ayuda Azbox Mini Newgen
« Respuesta #6 en: 02/08/2013, 17:37 »
Voy a intentar realizar el recovery desde otro pc, sino funciona procedere a revisarlo internamente con el objetivo de detectar si es la fuente.

Gracias por la ayuda seguire intentando y les contare de mi experiencia.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES