Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox evo xl  (Leído 9008 veces)

09/06/2011, 03:16

Desconectado xavicho

messageicon

azbox evo xl

« en: 09/06/2011, 03:16 »
por favor su ayuda, tengo un azbox evo xl y desde hace unas semanas se pierde la señal indicando "señal mala" o "mala señal" en varias ocaciones al día, hay días que no tengo problemas y otros que se "cuelga" el aparato y nose que hacer, por favor su ayuda... muchas gracias.

09/06/2011, 06:15Respuesta #1

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6440
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: azbox evo xl

« Respuesta #1 en: 09/06/2011, 06:15 »
Hola xavicho:

Todavía no te conocemos.  Puedes primero pasarte por Presentaciones.

Seria bueno que conocieras un poco el manejo del Foro.

Te esperamos en Presentaciones.


09/06/2011, 16:17Respuesta #2

Desconectado xavicho

messageicon

Re: azbox evo xl

« Respuesta #2 en: 09/06/2011, 16:17 »
como hago para pasar por presentaciones??, soy nuevo en el foro, pense que alguien me podia ayudar con el tema del az box, ya que en mi ciudad no tengo a nadie quien me ayude. muchas gracias.

09/06/2011, 16:39Respuesta #3

Desconectado xavicho

messageicon
azbox, "mala señal"
« Respuesta #3 en: 09/06/2011, 16:39 »
hola, soy de Cuenca Ecuador, mi nombre es xavier, por favor su ayuda, tengo un azbox evo xl que en estos úiltimos días me aparece "mala señal" y esto sucede algunas horas al día, nose que está sucediendo, por favor su ayuda, en el otro decodificador no he tenido problemas, y los dos estan conectados a la misma antena.
muchas gracias.

09/06/2011, 17:31Respuesta #4

Desconectado juan24

messageicon
Re: azbox, "mala señal"
« Respuesta #4 en: 09/06/2011, 17:31 »
eso te pasa siempre o solo por momentos, por que si es solo por momenos podrias revisar el cable en la union del lnb, a demas como sacaste señal para el otro deco 1. con una t metalica, con un lnb doble salida, o directamente desde el otro deco?
si especificas un poco mas podriamos ayudarte

09/06/2011, 18:43Respuesta #5

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6440
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: azbox evo xl
« Respuesta #5 en: 09/06/2011, 18:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate

09/06/2011, 18:57Respuesta #6

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6440
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: azbox, "mala señal"
« Respuesta #6 en: 09/06/2011, 18:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, soy de Cuenca Ecuador, mi nombre es xavier, por favor su ayuda, tengo un azbox evo xl que en estos úiltimos días me aparece "mala señal" y esto sucede algunas horas al día, nose que está sucediendo, por favor su ayuda, en el otro decodificador no he tenido problemas, y los dos estan conectados a la misma antena.
muchas gracias.

No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate


No tienes permiso para ver los enlaces. Regístrate o Autentícate

09/06/2011, 19:51Respuesta #7

Desconectado xavicho

messageicon
Re: azbox, "mala señal"
« Respuesta #7 en: 09/06/2011, 19:51 »
buenas tardes, por favor su ayuda con este tema, la señal se me va de 3 a 4 veces al día... me pueden ayudar, me aparece el mensaje "mala señal" y sabe quedarse de esa manera por algunos minutos o horas, tengo otro decodificador el cual esta conectado con la misma antena ya que tiene doble salida, pero con ese no tengo problema solo es con 1 de los 2...

11/06/2011, 19:25Respuesta #8

Desconectado chenxo

messageicon
Re: azbox, "mala señal"
« Respuesta #8 en: 11/06/2011, 19:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas tardes, por favor su ayuda con este tema, la señal se me va de 3 a 4 veces al día... me pueden ayudar, me aparece el mensaje "mala señal" y sabe quedarse de esa manera por algunos minutos o horas, tengo otro decodificador el cual esta conectado con la misma antena ya que tiene doble salida, pero con ese no tengo problema solo es con 1 de los 2...

Igual que el companero, me encuentro sin senal desde hace 2 dias (fuerza 44%, Calidad 15%) tengo un Evo xs con la actualzacion 12/2010. Sera un problema de hardware o software? Revise las conexiones del cable de la antena (uso una antena comercial de SKY). y no veo nada fisicamente fuera de lugar. Los valores de fuerza y calidad siguen igual aun desconectando el cable de la antena.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 5 Respuestas
6837 Vistas
Último mensaje 20/11/2010, 20:55
por wiloxha
normal_post_locked * 9 Respuestas
24627 Vistas
Último mensaje 07/10/2009, 20:05
por Unamigo
normal_post_locked * 0 Respuestas
813 Vistas
Último mensaje 01/07/2009, 05:36
por josagi
normal_post * 1 Respuestas
930 Vistas
Último mensaje 05/07/2009, 08:12
por josagi
hot_post_locked * 22 Respuestas
35375 Vistas
Último mensaje 22/02/2010, 19:37
por duke
normal_post_locked * 0 Respuestas
1186 Vistas
Último mensaje 18/07/2009, 14:15
por duke
normal_post_locked * 5 Respuestas
30933 Vistas
Último mensaje 27/09/2009, 13:47
por ovatsug75
normal_post_locked * 4 Respuestas
22293 Vistas
Último mensaje 02/01/2010, 23:12
por CAU
normal_post_locked * 6 Respuestas
5299 Vistas
Último mensaje 12/05/2011, 23:44
por wiloxha
normal_post_locked * 0 Respuestas
2543 Vistas
Último mensaje 05/09/2009, 02:35
por daniel eduardo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES