Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estoy desesperado con mi atlas 200s wifi. No me va.  (Leído 6142 veces)

Registrado:
04/02/2015
Gracias:
0/0
Mensajes
11
hola, soy nuevo en este mundo y me desperación es tal que estoy a punto de estallar.
Os ruego ayuda. Hoy he recogido mi cristor atlas 200s hd wifi, bien, he llegado a casa lo he conectado a la antena, le he puesto el B101 y la nueva actualización, el B114 de la KYNG y sin problemas al seguir los pasos. Y ahora viene mi problema, a pesar de estrar la antena orientada al astra( he llamado a un antenista y todo), pues el aparato no encuentra ningún canal y además, en las barras de señal y calidad estan a cero. He recorrido todo el menú y noo encuentro nada que pueda solucionarlo.
Por favor alguien que se apiade de mi y me explique que tengo que hacer más para conseguir extrenarlo por lo menos.

Gracias.
Registrado:
06/04/2010
Gracias:
498/581
Mensajes
3010
Se entiende q de las dos entradas de antena que tiene el atlas, la pones en la de arriba?,revisa bien los conectores, y configura  el primer sintonizador en el astra 19 grados este, si no es eso, haber si alun compañero se le ocurre algo mas, suponiendo q la LNB este bien, saludos
Registrado:
01/05/2011
Gracias:
67/81
Mensajes
721
hola forero lo primero es que tengas puesto en astra y tengas señal ponlo en noticias 24hora que ay uno en abierto, si lo ves ,que este conestado a internet, que tenga wifi desconestado si lo tienes por cable, si no te funciona lo pasas a datos de frabica, le haces una búsqueda de canales nueva y veras como te funciona  un saludo
Registrado:
30/11/2012
Gracias:
66/20
Mensajes
167
Hola mira tambien que tengas activado el satelite, saludos
Registrado:
04/02/2015
Gracias:
0/0
Mensajes
11
Hola. Lo tengo conectado en el de arriba, en in. Le metí el B101 y luego el B114 de KYNG sin problemas. La antena está orientada al astra pero no recibo ninguna señal. La antena me la orientó un amigo con la chicharra y ha orientado muchas...
También le restableci a fábrica y nada. Y el satélite está activado. Y el wifi conectado con la cobertura a tope. El LNB funciona ya que veía el plus hasta que lo desconecte para orientar la antena y enchufar el Atlas. Cuando digo antena me refiero siempre a la parabólica.
Lo voy a probar en casa de mi hermano que lo ve bien para descartar que sea del deco y si es así pues me tendré que pelear con la antena, otra cosa ya no se.t
Registrado:
22/09/2008
Gracias:
189/3182
Mensajes
3937
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El LNB funciona ya que veía el plus hasta que lo desconecte para orientar la antena y enchufar el Atlas. Cuando digo antena me refiero siempre a la parabólica.
Lo voy a probar en casa de mi hermano que lo ve bien para descartar que sea del deco y si es así pues me tendré que pelear con la antena, otra cosa ya no se.t

Segun dices ¿moviste la antena? o lo has expesado mal, porque si ya veias el plus no tenias que tocar nada en la antena.
Registrado:
12/10/2008
Gracias:
479/3648
Mensajes
96016
lo que no entiendo, es que un antenista te oriente la antena y no compruebe que efectivamente te llega señal la deco.
 Que esten a cero, tanto la señal, como la calidad, puede ser, que el LNB este estropeado, que el cable este roto, o algun conector no está bien o que tengas roto el sintonizador de tu deco, esto ultimo lo puedes comprobar llevando el deco a cas de algun amigo que tenga antena y ver que pasa

saludos
Registrado:
28/02/2009
Gracias:
8013/56459
Mensajes
54872
asegurate de tener en deco,

menu/configuracion de antena/alimentacion de antena en on

baja frecuencia 9750
alta frecuencia 10600
« Última modificación: 05/02/2015, 22:22 por raul7 »
Registrado:
04/02/2015
Gracias:
0/0
Mensajes
11
Así es. El plus lo tenia orientado hacia el hispasat por lo que la tuve que orientar al astra.
Registrado:
08/04/2009
Gracias:
543/616
Mensajes
2527
En esta frecuencia  12226.50 H 27500 3/4 tienes eurosport aleman en abierto por si quieres comprobar si tienes señal de antena y en esta la Gallega, 11067.50  V 22000 5/6 ,saludos.   
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Empieza revisando desde los conectores, cables hasta el Lnb y antena. Algo esta fallando ahi.

SALUDOS.
Registrado:
04/02/2015
Gracias:
0/0
Mensajes
11
Estoy loco ya! He revisado las conexiones, el Lnb funcionaba perfectamente con el plus, lo ha mirado un amigo que ha puesto mil orientadas al astra y no somos capaces, la chicharra que usan para encontrar los satélites pita en 45º orientada hacia se supone que está el astra y creo que no hay forma de encontrarlo. Lo he probado en casa de mi hermano y alli funciona bien, encuentra más de 600 canales. LLego a casa y la señal a 0. Voy a tener que gastarme los cuartos en un antenista con el aparato de la pantalleja. :'( :'( :'(
Registrado:
22/09/2008
Gracias:
189/3182
Mensajes
3937
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estoy loco ya! He revisado las conexiones, el Lnb funcionaba perfectamente con el plus, lo ha mirado un amigo que ha puesto mil orientadas al astra y no somos capaces, la chicharra que usan para encontrar los satélites pita en 45º orientada hacia se supone que está el astra y creo que no hay forma de encontrarlo. Lo he probado en casa de mi hermano y alli funciona bien, encuentra más de 600 canales. LLego a casa y la señal a 0. Voy a tener que gastarme los cuartos en un antenista con el aparato de la pantalleja. :'( :'( :'(

600 canales es solo la mitad del astra, tiene que sintonizar 1200 canales, o sea que tu hermano parece que tampoco la tiene afinada.
Y con respecto a lo tuyo si pita el localizador es que estas en otro satelite, el 16E y el 21,6E estan muy cerca, uno por cada lado.
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12702
Está claro que el problema lo tienes en la orientación de la antena.

Antes de nada, haz una cosa, en teoría estás en Astra, pero por lo que se ve no es así, ahora en la configuración del deco, prueba a activar los satélites que están cerca del Astra 19'2º, tales como el

 Hotbird a 13º E; Eutelsat W2 a 16º E; Badr C/3/4 a 26º E; Astra 2 a 28'2º E; Astra 1D/3A a 23'5º E;
Eutelsat W6 a 21'6º E

Si encuentra señal en uno de estos que te he puesto, por lo menos sabrás donde apunta la antena, así será más fácil localizar el Astra 19'2º E

Suerte
Registrado:
23/09/2012
Gracias:
86/184
Mensajes
283
Prueba hacer lo siguiente, menú/búsqueda de canales/configuración del sintonizador y ahí cambia a la derecha la configuración del sintonizador 2 o el 1 haber si te viene la señal, y me comentas,
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES