Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : SUPER OFERTA Limitada para verlo todo, por sólo 99€ en NUESTRO SPONSOR

Chincheta Autor Tema: sin señal en cristor hd200 !!SOLUCIONADO !!  (Leído 11915 veces)

Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
hola compañeros, tengo un problema de señal, tengo parabolica bien orientada con señal buena comprobada con otro deco, pero con cristor hd200 no me coge nada, creo debe ser averia fisica del mismo, alguna idea o sugerencia a este problema? decir tambien que he limpiado deco y reinstalado boot y firm y nada, gracias y un saludo
« Última modificación: 31/03/2017, 21:50 por mayayo »
05/03/2017, 14:48 -

Re:sin señal en cristor hd200

#1
Registrado:
05/04/2016
Gracias:
39/11
Mensajes
26
Desde ayer, no están funcionando los freeserver en los cristor, por lo que los canales de pago, no se pueden ver , sí los libres.

Esto parece que afecta a clientes de ads/fibra Vomistar.

Mira en los post recientes, que ya se está comentando el tema.

saludos
06/03/2017, 17:41 -

Re:sin señal en cristor hd200

#2
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
creo que la averia esta en el tuner de antena, en el 1 no me da nada de señal y el en 2 si, creo que esta roto, alguien con este mismo problema a ver como se puede solucionar, gracias
06/03/2017, 18:11 -

Re:sin señal en cristor hd200

#3
Registrado:
12/11/2008
Gracias:
96/52
Mensajes
154
cambiale la seta a ver si es eso
07/03/2017, 16:19 -

Re:sin señal en cristor hd200

#4
Registrado:
01/02/2013
Gracias:
569/1384
Mensajes
13118
hola compañeros, tengo un problema de señal, tengo parabolica bien orientada con señal buena comprobada con otro deco, pero con cristor hd200 no me coge nada, creo debe ser averia fisica del mismo, alguna idea o sugerencia a este problema? decir tambien que he limpiado deco y reinstalado boot y firm y nada, gracias y un saludo


¿Que modelo tienes? ¿el último 200-HD SE?
07/03/2017, 19:28 -

Re:sin señal en cristor hd200

#5
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
hola tengo el modelo Atlas hd200 SE.
07/03/2017, 19:29 -

Re:sin señal en cristor hd200

#6
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
cambiale la seta a ver si es eso
hola compañero, estoy un poquito perdido, a que te refieres ? gracias
08/03/2017, 12:45 -

Re:sin señal en cristor hd200

#7
Registrado:
01/02/2013
Gracias:
569/1384
Mensajes
13118

¿Que modelo tienes? ¿el último 200-HD SE?

hola tengo el modelo Atlas hd200 SE.


Los nuevos modelos SE dicen que llevan un mejor sintonizador de satélite. Haber si todos los que tienen el mismo problema son los que tienen el modelo nuevo del Atlas.

Saludos

31/03/2017, 21:49 -

Re:sin señal en cristor hd200

#8
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
SOLUCIONADO, la entrada del tuner de satelite (astra) no me daba señal, y el de abajo si, lo que he hecho ha sido hacer un puente con un cable en el interior del tuner (de lnb in a lnb out) y voalá,  perfecto, coge señal astra y tambien por datas, por si alguien le sirve de ayuda, un saludo
Registrado:
22/09/2008
Gracias:
252/5753
Mensajes
4294
SOLUCIONADO, la entrada del tuner de satelite (astra) no me daba señal, y el de abajo si, lo que he hecho ha sido hacer un puente con un cable en el interior del tuner (de lnb in a lnb out) y voalá,  perfecto, coge señal astra y tambien por datas, por si alguien le sirve de ayuda, un saludo

Deberias poner fotos, si es que las has hecho.
Registrado:
18/04/2010
Gracias:
96/165
Mensajes
535
Deberias poner fotos, si es que las has hecho.

Estoy de acuerdo con las fotos, creo que ha unido los vivos por el interior del deco, en el sintonizador y así tienen los dos alimentación del deco, pero deberías poner fotos o como lo has hecho, saludos. ;)
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
no le he hecho ninguna foto y ahora mismo no lo tengo en mis manos, pero es muy sencillo, quitar las tapaderas del tuner, y unir las soldaduras de entrada de lnb in y lnb out en la placa del tuner, un simple puente, si puedo le echare una fotos y las cuelgo, un saludo
Registrado:
28/09/2012
Gracias:
13/2
Mensajes
12
Hola mayayo yo tengo un 200s con el mismo problema pero yo lo uso con dongle le afectara a cojer datos por dongle ,esque  al estar unidas las dos no hay interferencia el dongle con el astra esque un amigo tuvo ese problema y le cambiaron el sintonizador y le cobraron una pasta pero le va perfecto ,por eso querria saberlo haber si se va ha joder la placa base al ser usado por dongle es mi pregunta GRACIAS.
Registrado:
10/09/2012
Gracias:
13/16
Mensajes
122
yo lo tengo asi y funciona bien por dongle, sin problemas y por internet tambien
Registrado:
19/01/2008
Gracias:
40/41
Mensajes
482
no le he hecho ninguna foto y ahora mismo no lo tengo en mis manos, pero es muy sencillo, quitar las tapaderas del tuner, y unir las soldaduras de entrada de lnb in y lnb out en la placa del tuner, un simple puente, si puedo le echare una fotos y las cuelgo, un saludo
gracias por la información y cuando puedas cuelga una foto de como lo has montado tu
gracias

QVIART MINI2 : Un monstruo de receptor para verlo todo, por sólo 63€

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 5 Respuestas
972 Vistas
Último mensaje 09/07/2015, 15:26
por suacom
veryhot_post * 88 Respuestas
27797 Vistas
Último mensaje 14/09/2015, 20:05
por Phantom24
normal_post_locked * 0 Respuestas
892 Vistas
Último mensaje 05/08/2015, 09:31
por kri
normal_post * 3 Respuestas
4521 Vistas
Último mensaje 17/04/2016, 01:18
por mars3
hot_post * 15 Respuestas
4056 Vistas
Último mensaje 10/11/2015, 20:35
por kikess
hot_post * 16 Respuestas
3190 Vistas
Último mensaje 29/11/2015, 20:32
por chikismiki
normal_post * 5 Respuestas
3268 Vistas
Último mensaje 07/12/2015, 11:13
por robertito608
normal_post_locked * 11 Respuestas
3560 Vistas
Último mensaje 23/01/2016, 17:20
por mayayo
normal_post_locked * 1 Respuestas
782 Vistas
Último mensaje 26/09/2016, 22:59
por Abanqueiro
normal_post * 3 Respuestas
2041 Vistas
Último mensaje 01/10/2016, 20:34
por juanfranymanoli
normal_post * 9 Respuestas
5423 Vistas
Último mensaje 20/12/2016, 23:19
por secaspider
normal_post * 2 Respuestas
1303 Vistas
Último mensaje 07/01/2017, 13:13
por mars3
normal_post_locked * 2 Respuestas
1806 Vistas
Último mensaje 05/03/2017, 20:45
por mascota55
normal_post * 0 Respuestas
593 Vistas
Último mensaje 18/03/2017, 20:13
por juanpa1606
normal_post * 4 Respuestas
688 Vistas
Último mensaje 31/07/2018, 16:02
por maam64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES