PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Solución led rojo  (Leído 50206 veces)

28/01/2020, 22:37 -

Re:Solución led rojo

#90
Registrado:
19/02/2015
Gracias:
44/62
Mensajes
93
Si solo se enciende la luz roja y no hace nada el deco, ábrelo y mirá los condensadores si hay algunos un pocos hinchados, en mi caso habían 5, cambiados y listo.
29/01/2020, 06:41 -

Re:Solución led rojo

#91
Registrado:
18/04/2010
Gracias:
101/185
Mensajes
603
Si solo se enciende la luz roja y no hace nada el deco, ábrelo y mirá los condensadores si hay algunos un pocos hinchados, en mi caso habían 5, cambiados y listo.

si, es lo que suele pasar en la mayoría de decos, los fabrican con los componentes muy justos, saludos. ;)
30/01/2020, 13:30 -

Re:Solución led rojo

#92
Registrado:
20/07/2012
Gracias:
0/4
Mensajes
12
Donde puedo descargar los drivers del ch341a para windos 10 no medeja instalar los drivers por la
 frima digital
30/01/2020, 16:19 -

Re:Solución led rojo

#93
Registrado:
20/07/2012
Gracias:
0/4
Mensajes
12
Me sale al treminar de grabar la eprom ( chip con los contenidos estan en desacuerdo. )
29/02/2020, 11:49 -

Re:Solución led rojo

#94
Registrado:
15/03/2014
Gracias:
3/3
Mensajes
9
Hola gente. Muchas gracias pos vuestras explicaciones e imágenes, tenia un atlas por casa con el led rojo y gracias a vosotros lo he recuperado y funciona estupendamente. En este caso solo he tenido que cambiar lo condensadores... mil gracias
03/03/2020, 20:58 -

Re:Solución led rojo

#95
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
Hola, desde el Lunes al Deco Atlas HD200s solo se le enciende la luz roja y no la verde, aunque de vez en cuando se enciende 1 segundo y se apaga. Tengo versión de software F402 y boot F400. La fecha se reinició a 01.01.2000 y la hora a 01:00. Está conectado a la WiFi pero sale el mensaje de no hay señal para todos los canales de la lista de canales.
He leído en este hilo que puede estar relacionado con los condensadores pero también he leído por otros foros que el problema puede estar en algunas de las conexiones o con la parabólica del edificio. Puede tener algo que ver con los problemas de viento del Lunes y que haya habido algún problema con las antenas?, por descargar antes de meterme con los condensadores. Muchas gracias de antemano
07/03/2020, 11:34 -

Re:Solución led rojo

#96
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
Hola, desde el Lunes al Deco Atlas HD200s solo se le enciende la luz roja y no la verde, aunque de vez en cuando se enciende 1 segundo y se apaga. Tengo versión de software F402 y boot F400. La fecha se reinició a 01.01.2000 y la hora a 01:00. Está conectado a la WiFi pero sale el mensaje de no hay señal para todos los canales de la lista de canales.
He leído en este hilo que puede estar relacionado con los condensadores pero también he leído por otros foros que el problema puede estar en algunas de las conexiones o con la parabólica del edificio. Puede tener algo que ver con los problemas de viento del Lunes y que haya habido algún problema con las antenas?, por descargar antes de meterme con los condensadores. Muchas gracias de antemano
Alguna sugerencia???, no consigo que se vea
07/03/2020, 18:46 -

Re:Solución led rojo

#97
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27479
Alguna sugerencia???, no consigo que se vea

Primero antes de abrir el deco, asegúrate que la antena está bien orientada, con el viento es posible que se haya podido mover.
Puedes actualizar el deco a la versión F403 por medio del propio deco. No es que sea necesario pero siempre se recomienda poner la última versión.
07/03/2020, 19:12 -

Re:Solución led rojo

#98
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
Primero antes de abrir el deco, asegúrate que la antena está bien orientada, con el viento es posible que se haya podido mover.
Puedes actualizar el deco a la versión F403 por medio del propio deco. No es que sea necesario pero siempre se recomienda poner la última versión.
Gracias por los comentarios. Sí, primero le hice el reseto el con las teclas de volumen y cambio de canal correspondientes y luego también le actualice al F403 desde el deco. Vivo en un edificio y la antena es la misma para todos los vecinos del edifico (supongo que si fuera la antena algún vecino tendría problemas para ver Movistar y no se ha quejado nadie, no sé si esta suposición es correcta). Luego lo que me ha extrañado es que se ponga el día a 01.01.2000 y la hora a 01:00 en el deco. Aunque le pongo manualmente la fecha y la hora correcta cuando apago el deco por el botón de atrás y lo vuelvo a encender vuelve a ponerse a 01.01.2000 y 01:00
07/03/2020, 21:40 -

Re:Solución led rojo

#99
Registrado:
15/05/2015
Gracias:
229/393
Mensajes
1192
Cuando un deco se queda en LED ROJO.no va de ninguna manera...ni cambia canales ni nada..se queda paralizado,esta KO,no deja nada... o sea..creo que tu version DE led rojo JUMASE nada tiene que ver con este post
07/03/2020, 21:59 -

Re:Solución led rojo

#100
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
Cuando un deco se queda en LED ROJO.no va de ninguna manera...ni cambia canales ni nada..se queda paralizado,esta KO,no deja nada... o sea..creo que tu version DE led rojo JUMASE nada tiene que ver con este post
Ah!!, ok gracias, no lo sabia, y qué me recomendarías?, no he visto ningún hilo sobre este tema. Todos los problemas que me he encontrado hasta ahora en los últimos años los he conseguido solucionar con los comentarios de este foro pero con este problema no consigo solucionarlo. No me llega señal a ningún canal de la lista y lo de que se ponga a día 01.01.200 y hora 01:00 cada vez que lo apago atrás, tampoco lo había visto nunca
08/03/2020, 11:45 -

Re:Solución led rojo

#101
Registrado:
15/05/2015
Gracias:
229/393
Mensajes
1192
abre un post nuevo explicando claramente el problema,,que quizas lea mas gente..por que este del led rojo es la peor averia que hay y mucha gente lo sabe y ya no lo lee
08/03/2020, 13:06 -

Re:Solución led rojo

#102
Registrado:
22/09/2008
Gracias:
285/8616
Mensajes
4335
O tienes fallo de antena (conectores, cable, LNB o antena movida) o puede que te pase como a mi, cuando lo enciendo despues de estar un tiempo apagado tarda un rato largo en recuperar la señal de antena.
Para el primer problema si puedes poner un deco distinto que se sepa que funciona, si tiene señal descartaria que fuese la antena.
Para el segundo puedes dejar el deco encendido bastante tiempo para ver si recupera la señal.
08/03/2020, 16:11 -

Re:Solución led rojo

#103
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
O tienes fallo de antena (conectores, cable, LNB o antena movida) o puede que te pase como a mi, cuando lo enciendo despues de estar un tiempo apagado tarda un rato largo en recuperar la señal de antena.
Para el primer problema si puedes poner un deco distinto que se sepa que funciona, si tiene señal descartaria que fuese la antena.
Para el segundo puedes dejar el deco encendido bastante tiempo para ver si recupera la señal.
Ok, muchas gracias!!, probaré ambas cosas y si sigo sin ver nada, abriré otro post
09/03/2020, 12:49 -

Re:Solución led rojo

#104
Registrado:
02/09/2018
Gracias:
11/0
Mensajes
19
O tienes fallo de antena (conectores, cable, LNB o antena movida) o puede que te pase como a mi, cuando lo enciendo despues de estar un tiempo apagado tarda un rato largo en recuperar la señal de antena.
Para el primer problema si puedes poner un deco distinto que se sepa que funciona, si tiene señal descartaria que fuese la antena.
Para el segundo puedes dejar el deco encendido bastante tiempo para ver si recupera la señal.
He tenido el deco encendido 18h y sigue sin llegar señal. En cuanto al fallo de antena, ... vivo en un edificio con más vecinos y la antena es la misma que para los vecinos que usan M+ y ellos ven M+ sin problema por lo que quizá no vaya por la antena
He abierto otro post en paralelo “No se enciende Luz Verde y no hay señal”, muchas gracias por las sugerencias

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
3032 Vistas
Último mensaje 05/02/2009, 17:24
por ReHasH
normal_post * 6 Respuestas
11403 Vistas
Último mensaje 15/08/2016, 03:45
por INGRIVERO
normal_post_locked * 4 Respuestas
1106 Vistas
Último mensaje 19/05/2015, 13:45
por Unamigo
normal_post * 5 Respuestas
3187 Vistas
Último mensaje 09/06/2015, 20:31
por cheparra
normal_post * 1 Respuestas
2175 Vistas
Último mensaje 14/11/2016, 20:44
por zamarrete
normal_post * 12 Respuestas
6257 Vistas
Último mensaje 13/11/2016, 19:18
por 5CSD
normal_post_locked * 0 Respuestas
1261 Vistas
Último mensaje 09/10/2016, 13:27
por mars³
normal_post * 6 Respuestas
3365 Vistas
Último mensaje 09/04/2017, 00:02
por ggol
normal_post * 3 Respuestas
1543 Vistas
Último mensaje 23/05/2017, 23:04
por erpower
normal_post * 4 Respuestas
2143 Vistas
Último mensaje 08/07/2017, 10:19
por aral
normal_post * 1 Respuestas
1624 Vistas
Último mensaje 29/08/2017, 15:39
por 5CSD
normal_post * 4 Respuestas
1786 Vistas
Último mensaje 20/11/2017, 17:11
por jem777v
normal_post * 0 Respuestas
1189 Vistas
Último mensaje 26/09/2018, 01:12
por cabarralet
normal_post * 3 Respuestas
1717 Vistas
Último mensaje 25/11/2018, 10:52
por ramon martinez barranco
hot_post * 16 Respuestas
1815 Vistas
Último mensaje 17/12/2020, 18:45
por martinez



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO