Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me salta la imagen del tiron cuando se conecta al wifi,ayudaaa!!  (Leído 1828 veces)

26/01/2017, 15:40

Conectado lopez444

Buenas mira me pasa que tengo uno que compres y de matavilla y ahora hoy he comprado otro y me pasa una cosa estraña ya le echo de todo que es que lo apagao lo enciendo y cuando se conecta al wifi no salta la imagen y no es de internet y antena por que esta verificado que funciona correcto y cuando pasa un rato lo que me parece al aparato salta los canales de pagos y ya funciona cuando apago y vuelvo a encender pues tarda 5 o 10 minutobotra vez en que salte los canales de pagos,Gracias de ante mano

28/01/2017, 14:21Respuesta #1

Conectado erpower

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas mira me pasa que tengo uno que compres y de matavilla y ahora hoy he comprado otro y me pasa una cosa estraña ya le echo de todo que es que lo apagao lo enciendo y cuando se conecta al wifi no salta la imagen y no es de internet y antena por que esta verificado que funciona correcto y cuando pasa un rato lo que me parece al aparato salta los canales de pagos y ya funciona cuando apago y vuelvo a encender pues tarda 5 o 10 minutobotra vez en que salte los canales de pagos,Gracias de ante mano

Amigo no te entiendo bien a lo que te refieres,pero creo que es a que cuando lo conectas tarda unos cinco o diez minutos en verse,si el problema es ese,te pasa porque este dispositivo como lo alejes del router mas de 10m tarda mucho en conectarse a veces,incluso tienes que entrar en el apartado y volverlo a conectar,pruebalo cerca del router o con datos moviles veraz como todo cambia,saludos.
« Última modificación: 28/01/2017, 14:26 por erpower »

28/01/2017, 20:29Respuesta #2

Conectado lopez444

Voy a probar y te cuento ,no caido en eso.
Lo que pasa es que sale el cartel de conectado y te sale el nunero del la ip y cuando te sale el numero de la ip en el otro me salta la imagen automaticamente al poner el numero de ip h este cuando pone el mumero de ip no me salta la imagen hasta los 3 mimuto como si tardars en conectar al servidor

29/01/2017, 15:24Respuesta #3

Conectado lopez444

Nada sigue lo mismo, voy a pillar lo de recuperar por que tengo el cable pero del mini antiguo y he pedido para cornvertirlo de 2,5 a 3,5 si lo solucion lo cuento por si alguien le pasa mas

30/01/2017, 23:26Respuesta #4

Desconectado juanmaies

Buenas tardes,

a mi me sucede lo mismo. Cuando lo apago y vuelvo a poner en marcha, tarda mucho en que se puedan ver los canales.

¿Se te ha solucionado?

Muchas gracias 

31/01/2017, 20:39Respuesta #5

Conectado lopez444

Estoy esperando la clavija del cable que me hace falta para probar una cosa si encuentro la solucion lo comunico

31/01/2017, 20:54Respuesta #6

Desconectado ardoz

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estoy esperando la clavija del cable que me hace falta para probar una cosa si encuentro la solucion lo comunico
yo compré la clavija en una ferretería

31/01/2017, 20:59Respuesta #7

Desconectado ardoz

No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo compré la clavija en una ferretería,y con ayuda del sponsor lo solucionarás,un saludo,los programas valen los mismos que para el 4800hd y también vale para el 8100 un saludo

31/01/2017, 21:03Respuesta #8

Desconectado ardoz

No tienes permiso para ver los enlaces. Regístrate o Autentícate

no sale siempre a la primera lo que más cuesta es sincronizar el deco con el programa del pc,yo le tengo que aguantar el minijak del deco para que haga bien contacto

30/04/2017, 19:02Respuesta #9

Desconectado feligoro

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estoy esperando la clavija del cable que me hace falta para probar una cosa si encuentro la solucion
lo comunico
¿¿Lo has podido solucionar?? A mi me pasa lo mismo

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
663 Vistas
Último mensaje 27/03/2009, 21:02
por chris...62
normal_post * 0 Respuestas
695 Vistas
Último mensaje 10/06/2009, 18:47
por duke
normal_post * 0 Respuestas
578 Vistas
Último mensaje 03/07/2009, 10:35
por vmax
normal_post * 3 Respuestas
1402 Vistas
Último mensaje 11/01/2010, 19:28
por atresso
normal_post * 0 Respuestas
401 Vistas
Último mensaje 17/09/2015, 22:07
por Graskol
normal_post_locked * 6 Respuestas
1123 Vistas
Último mensaje 07/08/2016, 15:53
por sidyea
normal_post * 4 Respuestas
711 Vistas
Último mensaje 08/10/2016, 22:01
por arturo690
normal_post * 2 Respuestas
481 Vistas
Último mensaje 04/01/2017, 18:41
por ger000
normal_post * 5 Respuestas
522 Vistas
Último mensaje 24/09/2017, 20:46
por PAUL-A8
normal_post * 3 Respuestas
249 Vistas
Último mensaje 29/10/2017, 08:11
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES