Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Alguien sabe dónde puede estar el problema y como solucionarlo?  (Leído 6236 veces)

Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
Soy nuevo en esto de los satélites, les explico un poco por encima mi caso a ver si alguien sabe dónde puede estar mi error y lo más importante como poder solucionarlo.
Ayer compré un engel rs4800y para instalar en mi casa ya que recientemente se lo compré para mis padres y les actualicé el firmware y todo perfecto! Pero el caso es que ahora me lo compro para hago lo mismos pasos con el mismo firmware y no funciona.
La única diferencia entre el que he instalado a mis padres y el mío es que ellos ya tenían la parabólica orientada a Astra y la mía la he orientado yo así que supongo que ahí debe estar el problema ya que la actualización de firmware se que funciona por que la he realizado recientemente en el de mis padres y funciona perfectamente.
El caso es que utilizo un satfinder y con él encuentro la orientación a Astra  pero en cambio en la pantalla del engel (con el firmware original) las barras de potencia y calidad no suben de el 15%. Leyendo un poco por aquí veo que puedes buscar otro TP así que buscando en el listado de TP veo que hay alguno que me consigue subir las barras hasta un 86% al menos la de calidad.
Cuando ya pensé que estaba solucionado, hago la búsqueda de canales y me aparecen unos 1500 aprox entre ellos los del fútbol que son los que me interesan. Una vez veo que ya recibo y veo los canales libres me decido a actualizar el firmware y una vez se reinicia el deco me aparece en la pantalla un triangulo rojo y me indica que "no hay señal".
Entro en la configuración de satélites y veo que las barras de calidad estan en rojo a 15% y observo que hay otro TP diferente al que yo había dejado programado anteriormente, así que de nuevo busco entre los TP y encuentro uno que si me sube la calidad hasta el 85% realizo una búsqueda de canales y me aparecen de nuevo unos 1600. Pero el caso es que accedo a la TV para ver alguno de los nuevos canales encontrados y sólo puedo ver los libres, pero los de fútbol del canal prus no se ven y no sólo eso sino que cuando elijo uno de estos canales la potencia y calidad baja hasta el 15%.
Después accedo de nuevo a la configuración del satélite y me aparece que hay otro TP diferente de el que yo había seleccionado y de nuevo la calidad ha vuelto a bajar a nivel rojo.
No entiendo que puede estar pasando, supongo que el problema esta en la orientación de la parabólica, pero puede estar mal orientada y captar todos estos canales incluyendo los de fútbol que son de Astra?
Se debe cambiar el TP que viene preseleccionado al iniciar el deco?
Hay alguien que sepa lo que puedo estar haciendo mal y sepa explicar como solucionarlo?
Agradezco de antemano todas aquellas personas que se molesten en perder un poco de su tiempo en ayudarme a solucionar el problema.
Gracias!!
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
VERSIÓN RESUMIDA:

Me instalo yo la parabólica y el deco, en la configuración de el deco en el TP me aparecen las barras en rojo pero el Satfinder me indica que esta bien orientado. Si cambio el TP a otro si aumenta señal hasta el 85% y me aparecen en la búsqueda más de 1500 canales.
Actualizo el firm del deco y al reiniciarse me aparee sin señal y hay otro TP configurado que no tiene ni un 15% de calidad.
Si cambio de nuevo el TP ya me da señal y tras hacer la búsqueda de canales me aparecen todos pero al intentar verlos sólo puedo ver los libres y los de pago aparte de que no se ven hay algunos como los de canal prus (osea los que me interesan) que al seleccionarlos la calidad de la señal vuelve a caer a rojo.
Que puede estar mal? La orientación de la parabólica?
Puede estar mal orientada y coger unos 1500 canales si cambio el TP?

Por favor necesito que alguien me ayude, al no poder ir de vacaciones a ningún sitio de semana santa decido comprar el deco para poder estar entretenido pero a este paso creo que terminan las vacaciones y yo no he podido ver nada!!

Gracias!!
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que puede estar mal? La orientación de la parabólica?
Puede estar mal orientada y coger unos 1500 canales si cambio el TP?

Todo parece indicar que si le falta afinar la antena, yo ademas de la orientación revisaría tambien la inclinación del Lnb, y si se puede coger los canales aunque no este afinada, el problema es que los pilla pero no te dan calidad suficiente para poder verlos, intenta orientarla bien y revisa tambien las conexiones y demás de la instalación, saludos.
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
Si no quieres fallar lo que puedes hacer es cogerte el otro deco de casa de tus padres que va bien y probarlo en tu casa, asi ves donde esta el fallo, si es config del engel o tema de la antena.

Tambien puedes exportar datos de usuario del deco de la otra casa y lo metes al tuyo.
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
Gracias por vuestras respuestas, lo que estoy intentado es modificar la orientación de el deco por si estoy cogiendo el horbit ya que parece que esta a pocos grados de Astra.
en cuanto a la orientación del lnb lo he orientado según lo que he leido mirando de frente como si el plato fuese un reloj imaginario he puesto la toma de conexión de el cable mirando a las 7h aprox.
Pero según he podido ver en iternet la polarización de mi zona es -22º y ya no sé si la orientación en la que he dejado mi lnb es la correcta o no.
Registrado:
11/03/2013
Gracias:
5/3
Mensajes
99
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por vuestras respuestas, lo que estoy intentado es modificar la orientación de el deco por si estoy cogiendo el horbit ya que parece que esta a pocos grados de Astra.
en cuanto a la orientación del lnb lo he orientado según lo que he leido mirando de frente como si el plato fuese un reloj imaginario he puesto la toma de conexión de el cable mirando a las 7h aprox.
Pero según he podido ver en iternet la polarización de mi zona es -22º y ya no sé si la orientación en la que he dejado mi lnb es la correcta o no.

Bueno laserdj efectivamente tienes el mismo problema que tenia ayer por la mañana y que pude resolver por la tarde.

Lo que te pasa es que no tienes exactamente orientada la antena.

Te cuento como lo solucione yo. A mi solo me cogia algunos tp sobre todo desde la frecuencia 11538v para adelante, por que lo que los canales de futbol, cine etc...tienen una frecuencia de 10600v para adelante, por lo que no puedes verlo por esa razon.
Bien una vez aclarado esto, lo que te pasa es que no te llega del todo la señal y es por que no la tienes definida exactamente.

Posibles errores por lo que te pueda pasar.

1- Tengas un obstaculo de frente a la parabolica.
2- Tengas un obstaculo por arriba, en donde aparece la parabolica medio enjaulada.
3- Elevacion del plato en donde no lo tienes bien configurado.
4- El lnb no lo tienes bien puesto, si dices que segun por tu zona es de -22 tienes que tenerle si te pones de cara al plato no por detras, de cara marcando las 7 y por detras del plato las 5.

Bien la solucion ya que parece que estas cerca de coger el astra y segun he leido utilizas satfinder como yo hice, lo mejor que puedes hacer es colocar el satfinder y coger el plato y tu mismo moverla en otra posicion, no donde lo localizas con el satfinder. Para que me entiendas si con el satfinder casi lo tenias en la posicion izquierda, mi recomendacion es que cambien de posicion tu mismo con el plato cogido. Y añade el tp 11067v 22000 y prueba sobre este tp, te colocas encima y mueve el plato despacio.


Espero que lo hayas entendido.

Si tienes alguna duda mas no dudes en ponerlo por aqui o un mj.

Suerte y animo que estas cerca.
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
Gracias por tu respuesta!

Si como bien dices todo parece indicar que no tengo orientada la antena perfectamente. Es en lo que estoy probando ahora. y por lo que dices descarto el LNB de la antena por que lo tengo a las 7h (la conexión de el cable al LNB) mirando de frente al plato.
Así que voy a probar con el TP que me has indicado y moveré la parabólica lentamente (otra vez) a ver si hay suerte.
Supongo que el punto de señal debe ser un punto bastante concreto ya que creo que pocos centímetros de espacio me quedan por recorrer con mi parabólica jejeje.
Voy a probar y cuento como va!
Registrado:
11/03/2013
Gracias:
5/3
Mensajes
99
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por tu respuesta!

Si como bien dices todo parece indicar que no tengo orientada la antena perfectamente. Es en lo que estoy probando ahora. y por lo que dices descarto el LNB de la antena por que lo tengo a las 7h (la conexión de el cable al LNB) mirando de frente al plato.
Así que voy a probar con el TP que me has indicado y moveré la parabólica lentamente (otra vez) a ver si hay suerte.
Supongo que el punto de señal debe ser un punto bastante concreto ya que creo que pocos centímetros de espacio me quedan por recorrer con mi parabólica jejeje.
Voy a probar y cuento como va!


Asegurate de no tener obstaculo por enfrente ni por arriba ni por los lados al lado de la parabolica, parece una tonteria pero es un dato importante.

El lnb lo tienes bien, asi que asegurate de tener la inclinacion correcta y prueba a moverla estando en ese tp que te dije y a esperar que pilles señal y calidad.

Suerte
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
De nuevo gracias, y para ir descartando más factores en cuanto a la ubicación de la antena por los edificios no es problema por que los más cercanos los tengo por debajo de la altura, sólo puede influir el voladizo de el tejado del edificio que esta a más de 2m de altura de dónde tengo la parabólica. Lo cual no creo que impida la recepción ya que otros vecinos se han puesto su parabólica más alto y por lo tanto mas cerca de el voladizo y lo ven, aunque por su orientación no están a Astra pero esto supongo da lo mismo.
En cuando termine de comer me pongo a mover la parabólica a ver si hay suerte y espero sólo sea eso.
Registrado:
12/10/2008
Gracias:
479/3650
Mensajes
96016
por la cantidad de canales que dices que coges, tiene toda la pinta de tenerla orientada al Horbit 13º E, puedes hacer ademas otra cosa, intenta mirar si se ve algun canal de esos que dices que has sintonizado, y así te aseguras en que satelite lo tienes orientada.
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
Señores muchas gracias a todos, han sido de gran ayuda!
Por fin el problema lo he solucionado y como suponíamos la parabólica no estaba bien ajustada, unos movimientos y de repente al fin se hizo la luz!!

He cargado un listado reciente de canales y no se ven todos los de canal prus y algún pequeño corte de vez en cuando pero supongo que esto debe ser normal no?

Bueno de todas formas muchas gracias a todos!!
Registrado:
11/03/2013
Gracias:
5/3
Mensajes
99
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Señores muchas gracias a todos, han sido de gran ayuda!
Por fin el problema lo he solucionado y como suponíamos la parabólica no estaba bien ajustada, unos movimientos y de repente al fin se hizo la luz!!

He cargado un listado reciente de canales y no se ven todos los de canal prus y algún pequeño corte de vez en cuando pero supongo que esto debe ser normal no?

Bueno de todas formas muchas gracias a todos!!

Si es normal.
 
Me alegro de que al fin hayas podido ver la luz. Como bien te dije, era cuestion de orientar un pelin mejor la parabolica.

De todas maneras configuraste las iks? para que te conectes por cable?

Si puedes dime si ves algun canal plus champions.
Registrado:
26/03/2013
Gracias:
5/0
Mensajes
11
Si así es muchas gracias,

Si he configurado los IKS y esta conectado a internet por cable.

Y respecto a los canales que me dices tampoco puedo verlos, el resto del + los veo casi todos.

De nuevo, gracias
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES