Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 243759 veces)

01/01/2016, 19:29Respuesta #150

Desconectado sixto9999

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 18
  • -Recibida: 192
  • Mensajes: 708
messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #150 en: 01/01/2016, 19:29 »
A grandes males ....

01/01/2016, 19:30Respuesta #151

Desconectado Soberano

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #151 en: 01/01/2016, 19:30 »
Me ha dejado mi hermano el cable...

Para actualizarlo, no necesito que el deco esté enchufado a la tele ni a la antena, no?

Solo a la luz y ya?

01/01/2016, 19:34Respuesta #152

Desconectado farrukito76

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #152 en: 01/01/2016, 19:34 »
primero capan por iks/tiks y ahora reseteo de lo unico que funcionaba. blanco y en botella.alguien ha decidido que cambiemos deco......rip

01/01/2016, 19:35Respuesta #153

Desconectado sgm

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #153 en: 01/01/2016, 19:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me ha dejado mi hermano el cable...

Para actualizarlo, no necesito que el deco esté enchufado a la tele ni a la antena, no?

Solo a la luz y ya? Y al pc por supuesto

01/01/2016, 19:36Respuesta #154

Desconectado Fran_848EVO

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #154 en: 01/01/2016, 19:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me ha dejado mi hermano el cable...

Para actualizarlo, no necesito que el deco esté enchufado a la tele ni a la antena, no?

Solo a la luz y ya?

Afirmativo.

01/01/2016, 19:41Respuesta #155

Desconectado ruralsat

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #155 en: 01/01/2016, 19:41 »
La solución de malpi1972 es plenamente operativa, muchas gracias :D

01/01/2016, 19:46Respuesta #156

Desconectado JJAVI

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #156 en: 01/01/2016, 19:46 »
Volviendo al 2013, tarda un rato con el cable... Vaya tela. Huele a que el A se va a convertir en un posapapeles en breve. Cada vez capan más cosas...

Gracias por la ayuda y trabajo

01/01/2016, 19:47Respuesta #157

Desconectado Soberano

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #157 en: 01/01/2016, 19:47 »
Me da fallo al flashear. Uso un adaptador usb, creo que voy a probar un pc con puerto directo, nunca me han acabado de funcionar bien los adaptadores rs232-usb...

01/01/2016, 19:47Respuesta #158

Conectado fuenteabajo

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #158 en: 01/01/2016, 19:47 »
hola
podiais de donde bajar el ENGEL Upgrade Tool v3

gracias  saludos

01/01/2016, 19:48Respuesta #159

Desconectado Galro

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #159 en: 01/01/2016, 19:48 »
PERFECTO!!! he conseguido actualizarlo (es de la serie A), y ya veo los canales, el problema es que tengo que meter las clines a mano, por USB no me deja meterlas..................a vosotros si os permite???


preguntar otra duda, los decos rs4800Y le puede actualizar a esta versión de 2013 y verse por IKS, que no TIKS???


gracias y Saludos.-

01/01/2016, 19:48Respuesta #160

Conectado ángel chispa

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #160 en: 01/01/2016, 19:48 »
Yo ticks y firm febrero 2015 y toda la tarde ok.  Lo único que si apago el deco me desactiva el solo las ticks y tengo que volver a activarlos en el menú oculto. No encuentro explicación a eso pero por lo menos me va tirando.

01/01/2016, 19:51Respuesta #161

Desconectado Galro

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #161 en: 01/01/2016, 19:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo ticks y firm febrero 2015 y toda la tarde ok.  Lo único que si apago el deco me desactiva el solo las ticks y tengo que volver a activarlos en el menú oculto. No encuentro explicación a eso pero por lo menos me va tirando.


eso mismo me pasa a mi en uno Y que tengo tb, por eso pregunto si actualizamos al firm de 2013, el deco se vera por IKS??? (a sabiendas de que ese firm no tiene TIKS)

01/01/2016, 19:55Respuesta #162

Desconectado Fran_848EVO

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #162 en: 01/01/2016, 19:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me da fallo al flashear. Uso un adaptador usb, creo que voy a probar un pc con puerto directo, nunca me han acabado de funcionar bien los adaptadores rs232-usb...

Yo lo he intentado con un iejo pc por com directo y tampoco me ha dejado quemar la flash....

01/01/2016, 19:56Respuesta #163

Desconectado torono18

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #163 en: 01/01/2016, 19:56 »
q sepas que hay una forma de mantener activo el asunto...

si solo cambiases de canal 

desde menu-servicio y dentro vais cambiando los canales......


a ver como se explica esto

puedes cambiar los que quieras....
quien jode el chiringuito es el cambio decales desde el mando.. tecla channel o bien dandole al teclado numérico!!!

01/01/2016, 19:58Respuesta #164

Desconectado elclavo81

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #164 en: 01/01/2016, 19:58 »
yo he entrado al menu oculto 7777 y he activado el tiks,he cambiado de canal y todo perfecto,solo al apagarlo se desconecta el tiks.espero que os sirva 

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2102 Vistas
Último mensaje 14/11/2008, 17:23
por doncuelebre
normal_post_locked * 5 Respuestas
11437 Vistas
Último mensaje 12/01/2011, 04:55
por Taz5308
normal_post_locked * 1 Respuestas
2069 Vistas
Último mensaje 01/09/2011, 18:24
por suacom
normal_post_sticky * 7 Respuestas
15111 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
veryhot_post_locked * 32 Respuestas
4293 Vistas
Último mensaje 25/11/2015, 15:01
por tom1159
normal_post * 5 Respuestas
1496 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 2 Respuestas
875 Vistas
Último mensaje 10/04/2016, 23:00
por nacho1969
normal_post_locked * 4 Respuestas
814 Vistas
Último mensaje 06/10/2016, 19:43
por wejha11
normal_post * 3 Respuestas
491 Vistas
Último mensaje 18/05/2017, 14:11
por ·SkyNet·
normal_post * 1 Respuestas
115 Vistas
Último mensaje 22/11/2017, 18:43
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES