PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Mala señal  (Leído 1058 veces)

26/02/2014, 16:15 -

Mala señal

Registrado:
01/01/1970
Gracias:
/
Mensajes
Hola amigos!

Desde hace un tiempo tengo problemas de recepcion con diferentes canales. Por ejemplo con C+1 y 2 SD y Teledeporte que isan la misma frec. 11038/V/22000, 0 potencia, 0 calidad. Han cambiado las frecuencias o vosotros lo veis bien?
Tengo antena comunitaria. Habra perdido orientación?

Gracias de antemano por las respuestas.
Un saludo!
26/02/2014, 16:23 -

Re: Mala señal

#1
Registrado:
31/05/2012
Gracias:
0/1214
Mensajes
3554
Hola amigos!

Desde hace un tiempo tengo problemas de recepcion con diferentes canales. Por ejemplo con C+1 y 2 SD y Teledeporte que isan la misma frec. 11038/V/22000, 0 potencia, 0 calidad. Han cambiado las frecuencias o vosotros lo veis bien?
Tengo antena comunitaria. Habra perdido orientación?

Gracias de antemano por las respuestas.
Un saludo!

Mas de 20 veces el mismo mensaje y otros tanto poniendo solo D, revisa que es lo que pasa pero llevas 10 minutos duplicando dos mensajes distintos, tanto que no me da tiempo a borrarlos y ya estas poniendolo otra vez, si no lo solucionas tu lo solucionare yo, no estamos aqui para pegarnos media hora borrando post repetidos, revisa bien como posteas e intenta solucionarlo, saludos.
26/02/2014, 16:27 -

Re: Mala señal

#2
Registrado:
01/01/1970
Gracias:
/
Mensajes
Perdon, al enviar el mensaje me daba error la app Tapatalk de iOs. Pido disculpas de nuevo.
26/02/2014, 16:35 -

Re: Mala señal

#3
Registrado:
31/05/2012
Gracias:
0/1214
Mensajes
3554
Perdon, al enviar el mensaje me daba error la app Tapatalk de iOs. Pido disculpas de nuevo.

No le des mas veces hasta que no estés seguro de si se publico o no por que durante mas de 15 minutos has liado una interesante en la sección y solo pude solucionarlo baneandote y quitándote de nuevo el ban pero si no es por que te vi esta respuesta ya estaba poniéndotelo de nuevo, suerte que mire antes la sección si no ni te daba tiempo a explicarlo, lo dicho, intenta revisar antes de darle varias veces por que esto se vuelve una locura.

Sobre el problema que comentas, si antes te funcionaba bien y de repente han dejado de verse y coincide que son misma frecuencia puede que en algún punto de la instalación se haya movido y deteriorado, ya sea la antena, conexiones, cableado, etc..., revisa todo lo que este a tu alcance ya que es comunitaria, cambiar no han cambiado yo no tengo ese problema y los recibo y veo bien, saludos.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO