Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: menu se queda fijo, y el mando no funciona  (Leído 1942 veces)

Registrado:
19/12/2012
Gracias:
0/0
Mensajes
10
Hola, he instalado el firmware ENGEL_TBOSTON_4800HD_CS_OK.abs y se me ha quedado el menu fijo en la pantalla y el mando no responde. Se puede volver a instalar el firmware o me compro el cable para resucitar el Engel. Gracias.
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
Tu modelo es el Y HD o el HD?

Si tu modelo es el Y HD y pusiste ese firm lo que ha pasado es que le has puesto el firm del modelo HD(y ademas el mas antiguo que hay) y el mando deja de funcionar ya que no usan el mismo mando, te tocara reinstalar por cable o si tienes la posibilidad usando un mando del modelo HD y volviendo a poner un firm pero para el modelo Y HD, que esta en la sección de dicho modelo ya que esta es la del modelo HD, y en esa sección en el hilo de firm el mas actual es el ultimo mensaje no el primero, saludos.
« Última modificación: 30/09/2013, 17:13 por ossdelta »
Registrado:
19/12/2012
Gracias:
0/0
Mensajes
10
El modelo es el RS 4800 Y
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El modelo es el RS 4800 Y

Pues entonces ya tienes la respuesta en mi anterior mensaje, le has puesto al modelo Y HD el firm mas antiguo del modelo HD y por eso el mando deja de funcionar, tendrás que hacer como te comento, y te muevo este post a la sección de tu deco que no es esta sección, saludos.
Registrado:
19/12/2012
Gracias:
0/0
Mensajes
10
Ok lo probaré no había mirado que fuera tan viejo. Gracias.
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok lo probaré no había mirado que fuera tan viejo. Gracias.

Mas importante aun que ser viejo o no lo importante de verdad es que sea el de tu modelo, los tienes en esta sección en el hilo de firm, saludos.
Registrado:
19/12/2012
Gracias:
0/0
Mensajes
10
Muchas gracias por la respuesta, haber si consigo un mando por ahí   :)     :)   vaya cagada, a sido al buscar en google foro keys, me salia el enlace directo del 4800 y no lo he mirado bien   :)     :)     :)   Saludos.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES