Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Comentarios firmware 13-01-2016 Modificado by EnPalma (borrado cccam)  (Leído 27866 veces)

23/01/2016, 12:44Respuesta #60

Desconectado titomane

Antes de todo agradecer el trabajo desinteresado a Palma

La semana pasada intente meter el firmware de palma y siempre arrancaba en ingles. No se ponía en español intente como 20 veces resetear e intalar, total flash siempre.
Hasta la fecha tiraba activando TIKS cada vez q encendia el deco. Acabe viendo el futbol via streaming un asco vamos.
Hoy he cogido otro pen nuevo formateado en fat 32 y a la primera en castellano,le meto skynet 6.4 IPLUS pero no se ve nada.
 TIKS activado, he puesto 1 ccam free y tampoco. He intentado volver al octubre 2015 y todo negro también
La señal potencia 58 calidad 90.
Hago prueba de ping me da respuesta.

Alguien ve alguna posible solución.

Gracias


23/01/2016, 12:48Respuesta #61

Desconectado chanfly

Yo ayer pasé al firm de EnPalma de 13-1-16, porque el de octubre modificado ya me daba problemas. Hice todo el proceso pero no tiraba, ni tiks ni cccam. Volví a hacer reset de fábrica y de nuevo el proceso y ahí si todo perfecto. Es importante que hagáis reset de fábrica y tambíen es importante que uséis un pen drive formateado en fat 32 sin ningún archivo adicional. Quitad la antena wifi, desactivar el wifi y quitad el cable de antena. Cada deco es un mundo, pero en mi caso así me funcionó a la segunda, pues la primera vez quedaba en inglés el menú.

Suerte.

23/01/2016, 13:03Respuesta #62

Desconectado yo_poliki

bueno, SOYS GENIALES MIL GRACIAS
he puesto por USB el firmware modificado de empalam porque nuestro engel es serie A. dos veces he restaurado a fabrica y todo ok.
tiks activados desde el primer momento.
lista de skynet iplus y de momento perfecto sin cortes.

lo unico raro que nos pasa es que tarda en empezar el sonido cuando cambias de canal. en principio lo demas todo OK

NOTA: perdonar mi ignorancia. pero en la lista de skynet solo hay un par de canales de dibujos... si hago una busqueda de canales entiendo que los que ya tengo guardados se borran, no???
si pongo otra lista de canales saldrán algunos mas?? o es problema de mi antena?
« Última modificación: 23/01/2016, 13:16 por yo_poliki »

23/01/2016, 13:24Respuesta #63

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
En la.lista de skynet habrá unos 10 canales infantiles.

23/01/2016, 13:33Respuesta #64

Conectado arturo690

Si haces una búsqueda d canales los nuevos se agregan al final d la lista q tengas cargada sin borrarla

23/01/2016, 13:44Respuesta #65

Conectado antex

  • Vive!!,pero deja,vivir.
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 87
  • -Recibida: 437
  • Mensajes: 4122
  • Mas vale 1€ cuando hace falta, que 1000 cuando no
Buenos dias
Por Cccam se ven todos , en cambio por TIKS el nick junior no rula...

Salu2

23/01/2016, 15:13Respuesta #66

Conectado cesmarion

Pues yo con este firmware siguiendo todas las indicaciones ,reset fabrica, menu en español, etc. A la primera en español y tiks perfecto ,ni un corte.
la pega son las cccam ,se me borran al cambiar canal, puede ser por meterlo por Usb, no tengo cable.

23/01/2016, 19:47Respuesta #67

Desconectado anurube

Siguiendo instrucciones de EnPalma he instalado el firmware aportado por usb. A la tercera vez ya se reinició en español.

A continuación le metí la lista de SkyNet v 6.4 D que lleva el mismo orden que XXXXXX

Soy usuario algo avanzado y tengo dos ENGEL serie A desde hace 4 años y lo que voy a plantear nunca antes me ha ocurrido, por favor, quien sepa que está ocurriendo, le ruego una ayudita. Gracias!!

Al meter la lista de SkyNet, la cual vengo utilizando desde que nuestro extraordinario colaborador las está aportando, los canales no aparecen con el mismo orden de XXXXXX.

Cojo el Pendrive y lo abro con Clarke Tech y la lista es la correcta con los canales en su sitio y con el orden indicado.

No creo que sea el firmware porque me he leído todas las páginas y nadie se queja de ello.

La introducción, la hago como siempre, canal 1, desconecto Red.

Gracias anticipadas, saludos

Añado:   Acabo de instalar la versión Iplus 6.3 la cual guardo en PC y me hace lo mismo. Por ej. el canal 46 lo sitúa en el 32.
Me es muy importante que guarde el mismo orden que la lista original de SkyNet ya que las pantallas que ofrece el Clarke Tech las meto en el móvil y me sirven de guía para cambiar de canal, cuando no son los más utilizados.
« Última modificación: 23/01/2016, 20:07 por anurube »

23/01/2016, 19:56Respuesta #68

Desconectado yo_poliki

firm 13-01-16 rs4800HD serie A
continuos cortes con TIKS  :-\

cada poco tiempo aparece en pantalla WIFI DEVICE PLUG IN o WIFI DEVICE PLUG ON
pero estamos con cable a la red... no con wifi.... será esta la causa de los cortes?

23/01/2016, 20:36Respuesta #69

Desconectado banzai

ahora si, firm de enero de enpalma cargado POR CABLE en un SERIE A
100% funcional. creo que va como nunca ha ido. tiks funciona desde el primer momento con apenas cortes, por no decir ninguno, las lineas cccam no se borran y tambien funcionan, y cero cuelgues en el deco. va de coña.

una pregunta, si borro la lista de canales y meto yo una mia, o, borro todos los canales y hago yo una busqueda ciega... se me va a la miexxx el invento? gracias

23/01/2016, 20:40Respuesta #70

Desconectado gersalas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
ahora si, firm de enero de enpalma cargado POR CABLE en un SERIE A
100% funcional. creo que va como nunca ha ido. tiks funciona desde el primer momento con apenas cortes, por no decir ninguno, las lineas cccam no se borran y tambien funcionan, y cero cuelgues en el deco. va de coña.

una pregunta, si borro la lista de canales y meto yo una mia, o, borro todos los canales y hago yo una busqueda ciega... se me va a la miexxx el invento? gracias
Puedes meter una nueva lista que no se va al "garete" el invento.

23/01/2016, 20:58Respuesta #71

Desconectado sgm

Solo borras los canales si le haces un reser de fabrica el firware queda el que tienes sin problemas.

23/01/2016, 21:25Respuesta #72

Desconectado banzai

estupendo! va genial incluso despues de una busqueda ciega!
lleva unas horas encendido y sin apenas ningun corte como digo. tiks perfecto, cccam perfecto (aunque las cccam que he encontrado no son muy buenas), va fluido como nunca, cero cuelgues... algun problema con algun transpondedor, pero eso es cosa mia, tengo antena motorizada y debe haberse movido un poco.
mil gracias por vuestro trabajo! ahora a ver si dura una temporada.

24/01/2016, 10:46Respuesta #73

Desconectado anurube

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Has mirado que no estés metido en la lista de favoritos???! A mí alguna vez me ha pasado, te vas a la opción de todos los canales y listo....por descartar cosas, míralo.

Saludos.-

Efectivamente!!!!! eso era y no lo acabo de entender porque yo no utilizo favoritos, pero lo importante es que has sabido la solución al problema. MUCHÍSIMAS GRACIAS!!!

Buen resto finde. Saludos!

24/01/2016, 17:59Respuesta #74

Desconectado JOSEJU

Instalé el firm como hace unos 15 días y las ccam iban de fabula TIKS estaban K.O (Como a todos los modelos de la Serie A como el mio) pues bien a día de hoy: TIKS ha vuelto a funcionar sin hacer nada pero tiene muchos cortes. ¿Sabeis como puedo solucinar estos continuos cortes?

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
1251 Vistas
Último mensaje 05/01/2016, 19:28
por nanoalonso
normal_post_locked * 9 Respuestas
2150 Vistas
Último mensaje 17/01/2016, 13:30
por mataguerra
normal_post * 3 Respuestas
1082 Vistas
Último mensaje 31/01/2016, 19:40
por sixto9999
hot_post * 24 Respuestas
7283 Vistas
Último mensaje 25/06/2016, 08:24
por tintinaco
veryhot_post * 85 Respuestas
15463 Vistas
Último mensaje 12/07/2016, 17:06
por JUAN82
normal_post_locked * 1 Respuestas
1023 Vistas
Último mensaje 27/07/2016, 16:24
por Bart Galicia
veryhot_post * 29 Respuestas
6535 Vistas
Último mensaje 29/09/2016, 13:14
por foxacos
hot_post * 18 Respuestas
6210 Vistas
Último mensaje 26/04/2017, 18:32
por deconano
veryhot_post * 91 Respuestas
17318 Vistas
Último mensaje 10/10/2016, 21:14
por itjdel
normal_post * 10 Respuestas
2114 Vistas
Último mensaje 05/10/2016, 09:46
por Semca



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES