Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: solo veo los subtitulos  (Leído 1383 veces)

28/08/2016, 14:59

Desconectado xaic

messageicon

solo veo los subtitulos

« en: 28/08/2016, 14:59 »
Buenas
He instalado el nuevo firmware nuevo pero no veo nada solo me aparecen los subtitulos

Que he podido hacer mal ?

Gracias

28/08/2016, 15:59Respuesta #1

Conectado cmr

  • Las palabras conquistan temporalmente...Pero los hechos... esos si nos ganan o nos pierden para siempre
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 896
  • -Recibida: 375
  • Mensajes: 938
messageicon

Re:solo veo los subtitulos

« Respuesta #1 en: 28/08/2016, 15:59 »
Hola,
Repasa todos los pasos, wi fi ,haz ping para ver si tienes internet..etc..lee un poquito mas, a todo el mundo le está funcionando.

28/08/2016, 16:02Respuesta #2

Conectado xavivizdo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 371
  • -Recibida: 302
  • Mensajes: 817
messageicon

Re:solo veo los subtitulos

« Respuesta #2 en: 28/08/2016, 16:02 »
Seguramente no hayas echo nada mal...comprueba todo esto:
Si has puesto el firm de agosto, haces un ping y t da conexión a Internet,  tienes puesta una lista d canales ya sea la que trae el propio firm (o una descargada y actualizada d este foro) y lo mas importante tener Tiks activado (no iks sino Tiks) y tienes buena recepción de antena (potencia-calidad).
Si aun asi no lo ves pienso que no hace falta que t comas la cabeza, muchos compañeros estaban como tu y al final comentan que sin hacer nada d un día para otro les ha funcionado desconectando el cacharro d la luz un buen rato (o un dia entero).
 El problema??? Lo desconozco, problemas de servidores??? No lo se, pero si sigues estos hilos veras lo que comentan muchos compañeros. Ojo, que es lo que yo haria despues d haber leido muchos hilos.  De momento puedes probar conectando con una cline, por supuesto gratuita (san google tiene muchas) y así ir tirando. Te repito que es lo que yo haría. Saludos


 http://www.forokeys.com/foro/engel-rs4800y-hd-y-rs4800-hd/nuevo-firmware-rs4800yhd-19-8-2016/405/

(Respuesta 419)

 http://www.forokeys.com/foro/engel-rs4800y-hd-y-rs4800-hd/un-pelin-de-ayuda-por-valladolid-me-tiene-loco-!!!!/90/
(Respuesta 104)

 http://www.forokeys.com/foro/engel-rs4800y-hd-y-rs4800-hd/problemas-con-apagones-de-luz/
(Y este hilo r recomiendo leertelo entero)

 http://www.forokeys.com/foro/engel-rs4800y-hd-y-rs4800-hd/nuevo-firm-solo-ha-funcionado-un-dia/15/
(También todo el hilo)

Lo dicho, mi recomendacion: la paciencia. Saludos

28/08/2016, 19:40Respuesta #3

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:solo veo los subtitulos
« Respuesta #3 en: 28/08/2016, 19:40 »
quitale el cable de atras de la luz .. que le da """CORRIENTE""" pero no tengas prisa....que ya van  perdiendo dos cero ... jajaja (((quien jugaba???))  fuera de coñas eso lo quitas la luz y estate un rato .... que se descarguen los condensadores... ..es una prueba..pero por favor contesta despues que si te ha ido bien hay mas gente que les puedes ayudar...... y la gente LEE Y SI LO ARREGLA,,,, NO DICE OYE QUE ESTO BIEN...... NO SOLO HASTA EL SIGUIENTE PROBLEMA QUE NO LO VEA..(((perdona no digo que sea tu caso .. es por un ejemplo...no te enfades... sorry..)

Buenas ....

28/08/2016, 22:33Respuesta #4

Desconectado xaic

messageicon
Re:solo veo los subtitulos
« Respuesta #4 en: 28/08/2016, 22:33 »
Muchas gracias a todos por contestar tan rápido
He realizado un ping y todo correcto, no creo que sea tema de internet ya que veo los subtitulos de todos los canales y si no estuviera conectado no vería nada
He dejado un rato desenchufado del todo y sigue igual. Lo voy a dejar hasta mañana a ver lo que pasa
Ya os contaré

Lo dicho muchas gracias

29/08/2016, 00:26Respuesta #5

Conectado xavivizdo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 371
  • -Recibida: 302
  • Mensajes: 817
messageicon
Re:solo veo los subtitulos
« Respuesta #5 en: 29/08/2016, 00:26 »
Buenas compi, no desesperes... Leí en el foro que ves los subtitulos porque son libres, como los canales fta. Si pones un canal como Andalucía TV lo veras, igual que ves los subtitulos. Cuando lo enciendas, si no lo ves, comprueba en hacer ping y que conecte y mirar Tiks que este en on... a descansar

29/08/2016, 18:04Respuesta #6

Desconectado tato_granada

messageicon
Re:solo veo los subtitulos
« Respuesta #6 en: 29/08/2016, 18:04 »
lo tienes conectado a intener x wifi o x cable as visto q se te conecte ? q te de la ip etc y conectado y q cambies y te salga la imagen

29/08/2016, 19:06Respuesta #7

Desconectado joesgo

messageicon
Re:solo veo los subtitulos
« Respuesta #7 en: 29/08/2016, 19:06 »
Prueba ha quitarlo con el mandó. Dele ha subt, te sale en la pantalla varios idiomas y le das para arriba o abajo hasta que sale off y ok. así lo solucione yo

29/08/2016, 23:33Respuesta #8

Desconectado plys

  • Forero Standard
  • *
  • Gracias
  • -Dada: 21
  • -Recibida: 0
  • Mensajes: 7
messageicon
Re:solo veo los subtitulos
« Respuesta #8 en: 29/08/2016, 23:33 »
Hola compañero, yo lo que haría es instalarle otra vez el firm, pero antes de eso hazle un reset de fábrica.
Salu2.

01/09/2016, 17:01Respuesta #9

Desconectado xaic

messageicon
Re:solo veo los subtitulos
« Respuesta #9 en: 01/09/2016, 17:01 »
Gracias a tod@s

Mas o menos he seguido los consejos de tod@s he vuelto al principio instalado de nuevo todo y ahora todo ok

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1373 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post * 0 Respuestas
497 Vistas
Último mensaje 20/04/2012, 19:07
por otroatletico
normal_post * 4 Respuestas
3585 Vistas
Último mensaje 29/09/2012, 03:22
por rydercristor
normal_post * 3 Respuestas
2938 Vistas
Último mensaje 11/05/2015, 14:29
por esegarry
normal_post_locked * 7 Respuestas
2204 Vistas
Último mensaje 28/01/2016, 15:46
por ca66
normal_post * 0 Respuestas
401 Vistas
Último mensaje 01/02/2016, 23:09
por marcialmateo
normal_post_locked * 4 Respuestas
1146 Vistas
Último mensaje 13/09/2016, 20:27
por bravo8
normal_post * 2 Respuestas
672 Vistas
Último mensaje 26/09/2016, 21:42
por txoyen
normal_post * 0 Respuestas
309 Vistas
Último mensaje 04/02/2017, 10:27
por salduis
veryhot_post * 26 Respuestas
2649 Vistas
Último mensaje 20/06/2017, 12:26
por PAUL-A8



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES