Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 498671 veces)

Registrado:
20/07/2013
Gracias:
0/0
Mensajes
2
Estoy igual, de los ping me sale 1 ok y el resto error, se desconecta continuamente de la red, creo que por ahí viene el problema de las sombras. Tengo el firm de Septiembre del año pasado. Cambié las DNS pero nada.. intentaré probar por cable por ver si es eso



No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola erpower, yo cambio el dns y nada y al reiniciar el deco no se porque se me activa otra vez el dhcp, no lo entiendo porque antes lo utilizaba para tener siempre la misma ip para la aplicacion de las cccam de nuestro compañero. Lo de reiniciar el router tiene su logica, aunque ahora mismo no me acuerdo ni que son exactamente los dns pero creo que tiene su sentido.

Lo de ojo al tema de los ping, a que te refieres?? porque yo tengo el ultimo firm y desde hace tiempo me da un poco de guerra la conexion, parece que esta bien pero todo negro, hago ping y nada, tengo que desactivar la red y volver a conectarme al router para que funcione correctamente. Es un tema que me tiene mosqueado, no se si tendra algo que ver con lo que comentas del ping.

Muchas gracias y saludos.

P.D: y le doy a aplicar cuando cambio el dns
Registrado:
10/02/2015
Gracias:
5/5
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Engel RS4800Y HD - Seria A - Firmware septiembre - Tick On - Cable
robafone-ono
--------------------
Cambiando SOLO la DNS preferida (091.116.177.003) y aplicar
Y ya tengo Luz. No ha hecho falta ni apagar.

En mi caso todo igual excepto que tengo adsl de vomistar
He cambiado solo la DNS y automáticamente se ha hecho la luz
Registrado:
13/07/2015
Gracias:
678/100
Mensajes
202
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estoy igual, de los ping me sale 1 ok y el resto error, se desconecta continuamente de la red, creo que por ahí viene el problema de las sombras. Tengo el firm de Septiembre del año pasado. Cambié las DNS pero nada.. intentaré probar por cable por ver si es eso
Yo tampoco tengo luz con cambio DNS nueva y compruebo pin de internet y esta bien pero la luz del tiks a oscuras. Tengo tambien fwr de septiembre y lista de skynet 7.7
Registrado:
23/01/2013
Gracias:
0/0
Mensajes
2
hola.yo en mi caso tengo fibra ono pero con orange livebox,haciendo todos los cambios habidos y por haber lo unico que consigo es estar en un canal y ver los subtitulos. Help.....
Registrado:
20/10/2012
Gracias:
1/0
Mensajes
5
Serie A en comunitaria solo cambio Dns Preferido y me van todos los canales Menos en canal 20 Estrenos HD, alguien sabe por qué?
Registrado:
21/08/2014
Gracias:
720/105
Mensajes
250
Con el fimw de septiembre estrenos tv hd está en el 222, eso si a veces va, otras hay que esperar un poco y otras no va. Paciencia...
Registrado:
12/05/2012
Gracias:
424/2020
Mensajes
6386
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Serie A en comunitaria solo cambio Dns Preferido y me van todos los canales Menos en canal 20 Estrenos HD, alguien sabe por qué?

Hola,no mezclemos temas,hay que leer un poco,aquí tienes la respuesta.Salud@s

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
29/01/2014
Gracias:
6/2
Mensajes
12
Buenas tardes a todos:

Después de intentar todo lo habido y por haber, todos los cambios de dns posibles, configuración dns dentro del router, la cual no he podido cambiar porque no puedo seguir las indicaciones que algún forero da aqui, ya que el mío es diferente, (router CISCO EPC3825 ono-robane), después de reiniciar config, reinstalar firm y lista de canales, sigo a oscuras.

Gracias por todas vuestras aportaciones y si alguien se da cuenta de que se me escapa algo y me lo dice se lo agradezco. Esperemos que todos los que controláis de esto y lo hacéis posible deis pronto con la tecla de la solución generalizada ya sea a través de medicina nueva o de cualquier otra manera, gracias de antemano.

Un saludo.
Registrado:
01/08/2010
Gracias:
9/2
Mensajes
112
estoy igual: serie A, con cambio de DNS sigo a oscuras... he probado de todo, a cambiar lista de canales, firmware (septiembre 2016) y demás ...
no sé qué mas hacer...
Registrado:
13/07/2015
Gracias:
678/100
Mensajes
202
Esta claro que hay decos que el tiks ha muerto sea la serie que sea, el mio C y tampoco consigo ver nada con dns cambiadas en deco y router fibra de vomitar 300 mb, siempre me fue bien cuando se iba y al final de veano volvia pero ya doy por finalizada la vida del mio.
Registrado:
01/08/2010
Gracias:
9/2
Mensajes
112
Alguien tiene fibra 50 MB con Movistar??
Al menos, por descartar que sea el ISP y servicio...
Registrado:
23/04/2010
Gracias:
0/0
Mensajes
9
No hay manera de que funcione...

Tenía firm de agosto, y no funcionaba, con firm de septiembre tampoco. He puesto configuración de fabrica y vuelto a escribir el firm y tampoco. Con cable de red se queda la configuración, con wifi hay que ponerla cada vez pero ningún resultado. Tengo un serie A y Movistar fibra 500, pero con los datos del móvil, también de Movistar, tampoco van.

Lo peor es que desde hace dos meses tampoco me va con Las CCAM de raul7, así que estoy más negro que el sobaco de un grillo.... los canales en abierto si que van, así que la antena y el deco van.

Se aceptan ideas geniales.
Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No hay manera de que funcione...

Tenía firm de agosto, y no funcionaba, con firm de septiembre tampoco. He puesto configuración de fabrica y vuelto a escribir el firm y tampoco. Con cable de red se queda la configuración, con wifi hay que ponerla cada vez pero ningún resultado. Tengo un serie A y Movistar fibra 500, pero con los datos del móvil, también de Movistar, tampoco van.

Lo peor es que desde hace dos meses tampoco me va con Las CCAM de raul7, así que estoy más negro que el sobaco de un grillo.... los canales en abierto si que van, así que la antena y el deco van.

Se aceptan ideas geniales.

Hola, yo oscuridad total. Está comprobado, fibra indirecta de Robafone que utiliza la red de timostar o fibra timostar, tiene oscuridad seguro, sin luz con tiks y cccam. El problema está en el ruter o conexión fibra, es indiferente la serie del deco.
Los que no tenéis luz, comprobad que cambiando las DNS como explican en el foro y haciendo conexión con zona wifi del móvil, casi seguro tenéis luz,  si lo hacéis bien.
Así que habrá que esperar a que los máquinas nos regalen un nuevo firm.
Espero haber ayudado algo, Saludos.
Registrado:
09/03/2015
Gracias:
1/1
Mensajes
7
fibra 50 MB con Movistar a oscuras de todas las maneras.
otro con vodafone ono luz


creo que la fibra de movistar nos tiene a oscuras ...
Registrado:
23/04/2010
Gracias:
0/0
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, yo oscuridad total. Está comprobado, fibra indirecta de Robafone que utiliza la red de timostar o fibra timostar, tiene oscuridad seguro, sin luz con tiks y cccam. El problema está en el ruter o conexión fibra, es indiferente la serie del deco.
Los que no tenéis luz, comprobad que cambiando las DNS como explican en el foro y haciendo conexión con zona wifi del móvil, casi seguro tenéis luz,  si lo hacéis bien.
Así que habrá que esperar a que los máquinas nos regalen un nuevo firm.
Espero haber ayudado algo, Saludos.

Veremos si sale algo... pero al no ser todos va a ser complicado

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7266 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1884 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2653 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15726 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15413 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24428 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78124 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9146 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4096 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES