Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 487657 veces)

Registrado:
03/02/2013
Gracias:
16/16
Mensajes
65
DNS cambiadas y sigo sin luz.
Ping probado y funcionando.
Tengo el firm de agosto, de modo que pondré el de septiembre y la nueva lista de canales, a ver.
Fibra Vomistar.
Registrado:
13/07/2015
Gracias:
608/100
Mensajes
199
He hecho la prueba conectandolo a la red compartida de mi smartphone cambiando la DNS y tampoco tengo luz. Ya no me quedan muchas mas pruebas, solo reinstalar firmware y volver a meter lista de canales, pero creo que no lo voy a hacer ya que pienso que sera lo mismo porque voy a meter el mismo firmware y no creo que haya cambios, por lo que no arriesgo perder los verdes que hasta ahora voy estupendamente.
Registrado:
19/08/2013
Gracias:
17/1
Mensajes
53
En mi caso sigo en negro, tras probar el cambio de DNS y reiniciar...mala suerte...

Un saludo
Registrado:
07/02/2009
Gracias:
1709/7
Mensajes
62
Muy buenas, no se si ayudará lo que voy a comentar, pero me ha pasado este finde......
Tengo un amigo que tiene dos aparatos un serie A y un serie C....... Comentar que esta con cable de ONO y router Cisco EPC3825, la conexión al Engel es con Ethernet
Bien comienzo con el serie C, y luz a la primera......
Después pruebo el serie A, además con el mismo cable corriente el mismo HDMI y el mismo cable Ethernet, pues con este no hay manera de tener luz, luego probe con el móvil ( tanto el mio como el de mi amigo son de Orange), y también probé con el Wifi, pues nada de nada.........
Y así nos hemos quedado, que uno si y el otro no......Vaya Vd a saber porque es!!!!!!!!!!!!!!!!!!????????????????????
Lo único que cambia es que uno que uno es serie A (este no) y el otro serie C (este si)......
Comentar que los borre todo lo que tenían canales, configuración inicial..... Les instale el firmware de 09-16 y la lista de canales de Skynet 7.6........
Y ya no se que más hacer ni deciros........
Muchas gracias por vuestra atención.......

Saludos..........
Registrado:
24/08/2012
Gracias:
1394/150
Mensajes
350
Probad esto.
Grabar "POR CABLE" este firmware , CON TODOS LOS CABLES DESCONECTADOS DEL DECO.( Red, antena, usb, hdmi ). ENGEL_RS4800HD_Y_TIKS_MOVI+ASTRA_HOTBIRD_HISPA+PORN+BeIN+TIVU+SRG_SSR_v29311_28Sep16   , aseguraros que es este, lo podeis conseguir donde siempre.
Haced el cambio de DNS .
NO CARGEIS NINGUNA LISTA, usad la que viene para hacer la prueba y si funciona la editais a mano.
 
Registrado:
01/08/2010
Gracias:
9/2
Mensajes
112
IMPRESIONANTE!
llevaba varios dias liado cambiando DNS, actualizando firmware, lista de canales y nada de nada.
Serie A y fibra 50 mb de movistar.
Hoy me da por intentarlo de nuevo, aprovechando la nueva lista de canales de SkyNet.
Enciendo del deko (tal y como lo dejé ayer sin ningún éxito), verifico que tengo las mágicas DNS, compruebo que tengo internet con un ping y ¡¡¡gualá!!! empieza a florecer la luz!
INSISTO: no he hecho ningun cambio, me iba a poner a ello y tal y como lo dejé ayer en la mayor oscuridad, hoy ha funcionado sólo comprobando que tengo internet con un ping...
De paso he actualizado la lista de canales y sin problemas.


Por lo que os aconsejo a los que esteis en oscuridad, que vayais probando sin liaros en actualizar firmware, lista de canales, etc...
Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probad esto.
Grabar "POR CABLE" este firmware , CON TODOS LOS CABLES DESCONECTADOS DEL DECO.( Red, antena, usb, hdmi ). ENGEL_RS4800HD_Y_TIKS_MOVI+ASTRA_HOTBIRD_HISPA+PORN+BeIN+TIVU+SRG_SSR_v29311_28Sep16   , aseguraros que es este, lo podeis conseguir donde siempre.
Haced el cambio de DNS .
NO CARGEIS NINGUNA LISTA, usad la que viene para hacer la prueba y si funciona la editais a mano.
Hola, he hecho lo que dices, ahora si que estoy KO, antes tenía flores con zona wifi de móvil, ahora nada de nada. Además el deco se queda bloqueado continuamente.
No lo recomiendo.

modifico el post:

Gracias al reinstalar lo que ya tenía instaldo,  el firm de septiembre y la lista de canales que yo tenía, ahora misteriosamente tengo LUZ. Supongo que el problema de los que teníamos oscuridad era que  la lista de canales o el firm estaba mal instalado, he tenido oscuridad desde hace meses hasta ahora, yo pensaba igual que otros  que era por culpa de  la fibra indirecta de robafone. Así que gracias M.Colmenero.

Los que teneis fibra indirecta robafone o vomistar y no teneis luz. Desconectad cables de antena y rj45, Borrad lista de canales, configuración inicial y reinstalar firm de septiembre y por supuesto cambiad las DNS como se explicó.
Gracias y saludos
« Última modificación: 17/08/2017, 19:14 por amorenoso »
Registrado:
21/08/2014
Gracias:
536/93
Mensajes
233
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Yo después de mucho comerme el coco con robafone fibra indirecta, tuve luz siguiendo las instrucciones de desmarcar seguras DNS en el ruter  como pone el post y cambiando las DNS.
Registrado:
02/01/2011
Gracias:
7/56
Mensajes
34
Después de muchos fracasos, he reseteado el deco a modo fábrica (configuración inicial), he instalado el firm de septiembre, he cambiado la dns famosa y ¡voila! se hizo la luz. Gracias a todos por hacerlo posible.
Registrado:
14/12/2014
Gracias:
55/65
Mensajes
982
Noticias nuevas;

1- Se comenta en algunos sitios q volviendo a activar el Dhcp hay luz... Por probar no se pierde nada (Sobre todo para los q no tienen luz)
2-Esto va para los que no tienen luz (Solución que un compañero de otro foro ha descubierto por error... ):
Poner en Dns preferido: 092.118.000.001
Dns alternativo: 091.116.177.003
Parecen datos incoherentes, pero como digo es una solución q ha encontrado x error...
3-Para los q no les guarda los datos y tienen el firm de Septiembre-2016, se recomienda poner el firm de Agosto 2016.
Suerte y Saludos
Registrado:
03/10/2012
Gracias:
9/1
Mensajes
45
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Noticias nuevas;

1- Se comenta en algunos sitios q volviendo a activar el Dhcp hay luz... Por probar no se pierde nada (Sobre todo para los q no tienen luz)
2-Esto va para los que no tienen luz (Solución que un compañero de otro foro ha descubierto por error... ):
Poner en Dns preferido: 092.118.000.001
Dns alternativo: 091.116.177.003
Parecen datos incoherentes, pero como digo es una solución q ha encontrado x error...
3-Para los q no les guarda los datos y tienen el firm de Septiembre-2016, se recomienda poner el firm de Agosto 2016.
Suerte y Saludos



Na de na.

Saludos
Registrado:
22/12/2013
Gracias:
7/2
Mensajes
53
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Noticias nuevas;

1- Se comenta en algunos sitios q volviendo a activar el Dhcp hay luz... Por probar no se pierde nada (Sobre todo para los q no tienen luz)
2-Esto va para los que no tienen luz (Solución que un compañero de otro foro ha descubierto por error... ):
Poner en Dns preferido: 092.118.000.001
Dns alternativo: 091.116.177.003
Parecen datos incoherentes, pero como digo es una solución q ha encontrado x error...
3-Para los q no les guarda los datos y tienen el firm de Septiembre-2016, se recomienda poner el firm de Agosto 2016.
Suerte y Saludos

Luz con lo de las 2 dns, es decir el punto 2. Había probado todo y esto lo soluciono. Mil gracias
Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, he hecho lo que dices, ahora si que estoy KO, antes tenía flores con zona wifi de móvil, ahora nada de nada. Además el deco se queda bloqueado continuamente.
No lo recomiendo.

modifico el post:

Gracias al reinstalar lo que ya tenía instaldo,  el firm de septiembre y la lista de canales que yo tenía, ahora misteriosamente tengo LUZ. Supongo que el problema de los que teníamos oscuridad era que  la lista de canales o el firm estaba mal instalado, he tenido oscuridad desde hace meses hasta ahora, yo pensaba igual que otros  que era por culpa de  la fibra indirecta de robafone. Así que gracias M.Colmenero.

Los que teneis fibra indirecta robafone o vomistar y no teneis luz. Desconectad cables de antena y rj45, Borrad lista de canales, configuración inicial y reinstalar firm de septiembre y por supuesto cambiad las DNS como se explicó.
Gracias y saludos
La luz me duró solo un rato, otra vez oscuridad. Esto es un rrollazo...
Saludos
Registrado:
23/04/2010
Gracias:
0/0
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No hay manera de que funcione...

Tenía firm de agosto, y no funcionaba, con firm de septiembre tampoco. He puesto configuración de fabrica y vuelto a escribir el firm y tampoco. Con cable de red se queda la configuración, con wifi hay que ponerla cada vez pero ningún resultado. Tengo un serie A y Movistar fibra 500, pero con los datos del móvil, también de Movistar, tampoco van.

Lo peor es que desde hace dos meses tampoco me va con Las CCAM de raul7, así que estoy más negro que el sobaco de un grillo.... los canales en abierto si que van, así que la antena y el deco van.

Se aceptan ideas geniales.

Pues nada, misteriosamente hoy antes de empezar alguna prueba ha vuelto la Luz!!!

No he hecho nada, sólo he arrancado el deco y luz a la primera, con la DNS cambiada (solo 1).

A los que no os va paciencia, parece que cuesta un poco.

Notar que ayer Movistar iba como el culo, muchas webs no abrían o abrían terriblemente lento, y hoy han vuelto a cargar bien.
Registrado:
06/01/2016
Gracias:
0/2
Mensajes
25
Hola, tengo problemas a la hora de configurar el DNS del engel.
Veréis mi Engel no se porque no funciona por cable, solo por WIFI.
El caso es que cuando voy a Redes

En configuración de Redes (La 1r opcion) Desactivo el DHCP y manualmente cambio los DNS.
Guardando la configuracion de las IPS asignadas al conectarme por wifi.

Reinicio el ENGEL y el DHCP vuelve a estar activado y perdiendo toda la configuración.
Encima todos los canales se han cambiado de nombre al hacer esto.

Alguna ayuda? Gracias!

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7212 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1850 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2627 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15651 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15346 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24279 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77865 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1913 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9089 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4042 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES