Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 474915 veces)

Registrado:
05/10/2013
Gracias:
3/7
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si gracias, ya me he informado, ahora cuando llegue a casa me meto en mi router y desactivo lo que comentan y a ver si hay luz, luego escribo. :pofavo:

Acabo de hacer los pasos metiendome en mi router de robafone y bualaaaaaa luz!!! mil gracias.

Sólo he tenido que desactivar la casilla de DNS SEGURO.

La versión de mi router es Robofone H 500-s  por si le puedo ayudar a alguien. Dejo archivo adjunto para que lo vean.

Gracias a todos los que hacen posible esto y ayudan incondicionalmente  :_bravo_:
Registrado:
15/06/2016
Gracias:
0/1
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que yo sepa ha aparecido uno: Engel_RS4800W_ENGEL_TIKS_24Oct17, (New servers) pero si alguien no lo desmiente no creo que sirvan para los nuestros. En el readme del archivo sólo habla del RS4800W. El mio por ejemplo es un RS4800Y...¿servirá?...esperamos la opinión de los expertos. Salu2.

No os descarguéis ese firm ni otro llamado firmware.app.ssu. Yo actualicé mi engel rs4800 mini y me da la impresión de que me lo he cargado.
Registrado:
05/10/2013
Gracias:
3/7
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias Ktein quisiera saber como has entrado en el router , el mio es el mismo modelo y soy un poco torpe con la informatica
que tengo que conectar el ordenador con un cable de ADSL

Miras debajo del router y te pone la IP que tienes que poner en el buscador de google y entras con el usuario y contraseña que la tienes debajo del mismo router.

Espero que te aclares , un saludo.
Registrado:
22/03/2015
Gracias:
19/1
Mensajes
21
gracias Ktein he podido entrar como tu dices . desactivar dns seguro y entrar en sistemas01 y luz total
muchísimas gracias
Registrado:
05/10/2013
Gracias:
3/7
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias Ktein he podido entrar como tu dices . desactivar dns seguro y entrar en sistemas01 y luz total
muchísimas gracias

Nada , me alegro  :smt003:
Registrado:
21/08/2014
Gracias:
432/79
Mensajes
220
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No os descarguéis ese firm ni otro llamado firmware.app.ssu. Yo actualicé mi engel rs4800 mini y me da la impresión de que me lo he cargado.

Se sabe que los 3 firmw para el 4800mini que han aparecido son fakes, ahora falta saber el del RS4800W que es y para quien sirve, alguien lo comentará, (Espero). salu2.
« Última modificación: 25/10/2017, 19:03 por EoloenelPolo »
Registrado:
29/03/2014
Gracias:
22/1
Mensajes
6
Hola a tod@s
Llevo bastantes semanas aplicando las soluciones, sin éxito, que proponen nicoll, blimey, pacomer y algunos foreros más a los cuales les agradezco el esfuerzo desinteresado que hacen para los que no tenemos muchas “luces”, como yo, consigamos ver la luz.
Creo que he probado todo lo que ha aparecido en este hilo de forma escrupulosa y detallada desde el registro en tv.sistemas01.com hasta instalar el DualServer, y es en estas dos alternativas que me surgen dos dudas, son las siguientes:
1ª Una vez hecho el registro con el email y el password e iniciado sesión (desde el PC) no sé si el sistema me tiene que devolver una DNS en particular, que no veo por ningún sitio, o debo utilizar la 091.121.165.138 ?
2ª Con el DualServer la duda que tengo es con el puerto 53, pues creo una “regla de entrada” en el Firewall de Windows para abrir ese puerto y cuando ejecuto “netstat –a” en cmd no aparece ese puerto como abierto.
También he leído bastante sobre problemas con los routers de Vodafone y la dichosa DNS de seguridad, en el servicio técnico me han dicho que mi router adls  (Huawei HG556a) se actualiza automáticamente ¿? les pedí que me desactivaran esa DNS de seguridad y dudo que me lo hayan hecho, yo cuando entro a la configuración del router solo veo las DDNS (DynamicDNS) tampoco puedo entrar en modo experto no existe esa opción.
Espero me podáis echar una mano.
Saludos
Registrado:
26/03/2010
Gracias:
292/221
Mensajes
340
Buenas tardes ,

El nuevo firmware que ha salido : Engel_RS4800W_ENGEL_TIKS_24Oct17, (New servers) (OJO) es solo para el RS4800W NANO,

No es compatible ni con el RS4800 ni con RS4800Y .

Un salu2
Registrado:
08/10/2015
Gracias:
3/0
Mensajes
6
Buenos días, y los que nos conectamos con el móvil de Timofónica (mediante la Zona Wifi que genera el móvil) tenemos solución??
Registrado:
28/01/2013
Gracias:
7/0
Mensajes
32
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los DNS solo se cambian para acceder al servidor TIKS, si funcionas por otra cosa, yo tiraria por el tema de abrir puertos en la ip que use el deco y esas cosas.

Antes de nada agradecerte tu respuesta. Respecto a lo que me comentas ya me lo había dicho antes un compañero del trabajo, pero mi caso es bastante complejo, resulta que tengo el deco conectado a otro router secundario que hace de access point, tendría que abrir el puerto en el router principal o al que está conectado y lo más importante como lo haría?, que puertos abro? es necesario indicar la IP que utiliza mi deco?

Gracias de antemano.
Registrado:
18/09/2014
Gracias:
9/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si no tenéis luz al cambiar el router, arriba en "Buscar" escribir....
- Parental
- router desactivar dns
---------------------------
En la búsqueda se os darán soluciones que han hecho otros foreros.
MUCHAS GRACIAS, SOIS UNOS CRACKS!!!!
Registrado:
24/08/2015
Gracias:
1/3
Mensajes
12
hola os explico mi problema haber si alguien me da una solución .

tengo mi engel por ticks . usando dualserver y estoy con robafon .asta hace una semana me iva de fabula .pero llevo un par de días que cuando enciendo el deco tengo luz pero a los 30 segundos se corta .
si lo apago y lo vuelvo a encender me pasa exactamente o mismo . luz 30 segundos y corte .

he entrado en el routter el tema dns esta correcto . no entiendo nada . me ha funcionado bien durante un mes y ahora esto .podeis ayudarme ??

Registrado:
26/09/2016
Gracias:
19/138
Mensajes
284
A mi me paso hace poco despues de 2 meses funcionando. De repente mi router decidio darle la misma IP a deco y movil, y el deco se iba a negro. Entre al router, asigne IP fija al deco y solucionado. Prueba y me dices.
Registrado:
24/08/2015
Gracias:
1/3
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me paso hace poco despues de 2 meses funcionando. De repente mi router decidio darle la misma IP a deco y movil, y el deco se iba a negro. Entre al router, asigne IP fija al deco y solucionado. Prueba y me dices.

gracias pero no se como hacerlo . supongo que será entrando en la web del router ?
te agradecería que me xplicaras como hacerlo o si hay algúna explicación respecto a este tema en el foro yo la busco si me orientas un poco

gracias de nuevo

Registrado:
26/09/2016
Gracias:
19/138
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias pero no se como hacerlo . supongo que será entrando en la web del router ?
te agradecería que me xplicaras como hacerlo o si hay algúna explicación respecto a este tema en el foro yo la busco si me orientas un poco

gracias de nuevo

Hay que entrar al router desde la web. Robafone con que router??
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7171 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1813 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2598 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15583 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15207 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24178 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77651 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1883 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9024 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
3991 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES