Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 499008 veces)

Registrado:
27/08/2017
Gracias:
0/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Un forero del hilo del 8100 me ha pasado esta direccion/ dominio upg.otasky.xyz con la siguiente ip 138.68.134.100   a  la que se direcciona su deco 8100 y el tiene luz . pero por lo visto tambien lo ha probado con el 4800 y no le da luz .

Yo no he podido probarlo ,  si alguien mas puede probarlo con dual server , que lo comunique por favor.

Si no da luz , por ahora no se me ocurrre nada mas.

Esa era la que usaba en mi DNS pero dejó de funcionar hace unos días  :'(
Registrado:
17/09/2017
Gracias:
0/3
Mensajes
6
Ese dominio e IP no son las de ningún server para luz... Es una dirección para la actualización automática del deco... La podéis encontrar en el menú del Engel...
Registrado:
07/09/2009
Gracias:
1295/17
Mensajes
52
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es posible q me borren la publicaciones, por q no las veo t nadie me contesta,puse q desd Tenerife negro y si alguien sabía por q se me cambia d idioma el aparato y se conecta el WiFi graciasss

... ¡Qué difícil es leerle, caballero!, .. quizá no le cueste mucho más esfuerzo escribir en castellano ... aunque sólo sea por una mejor comprensión para (seguramente) la mayoría de los que por aquí andamos.
Registrado:
10/02/2016
Gracias:
11/8
Mensajes
33
No tienes permiso para ver los enlaces. Regístrate o Autentícate
... ¡Qué difícil es leerle, caballero!, .. quizá no le cueste mucho más esfuerzo escribir en castellano ... aunque sólo sea por una mejor comprensión para (seguramente) la mayoría de los que por aquí andamos.
Q no entiendes compañero, x q creo q está escrito en castellano...... Digo q por q cada vez q se apaga el aparato al encenderlo se cambia d idioma y se conecta el WiFi, gracias
Registrado:
27/08/2016
Gracias:
1/3
Mensajes
56
alguna soluccion?de momento black
Registrado:
09/05/2014
Gracias:
135/5
Mensajes
89
No tienes permiso para ver los enlaces. Regístrate o Autentícate
alguna soluccion?de momento black

Hola, puedes probar con esto, yo he conseguido luz de este modo
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
26/03/2015
Gracias:
6/4
Mensajes
45
Buenos días, una pregunta pasabaxaki? Estoy mirando lo de las ccam pero solo me sale el user y número de puerto, mi pregunta es qué le pongo en los demás campos de mi deco?
Gracias de antemano amigos  :D
Registrado:
17/02/2008
Gracias:
121/166
Mensajes
1406
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días, una pregunta pasabaxaki? Estoy mirando lo de las ccam pero solo me sale el user y número de puerto, mi pregunta es qué le pongo en los demás campos de mi deco?
Gracias de antemano amigos  :D
buenos dias.
tienes qe poner todos los datos si no ,no funciona estara mas negro qel sobaco un grillo
Registrado:
26/03/2015
Gracias:
6/4
Mensajes
45
Muchas gracias por responder:)
Ya lo sé que tengo que poner todos los campos,, la cuestión es que los compis del foro solo postean los user y los números de puertos
Registrado:
18/03/2014
Gracias:
2388/7015
Mensajes
4782
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias por responder:)
Ya lo sé que tengo que poner todos los campos,, la cuestión es que los compis del foro solo postean los user y los números de puertos
tienes que ir al primer post del hilo...y cliquear en los 13 server
(sin cambios)...y hay veras todos los datos que te faltan.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

saludos
Registrado:
26/03/2015
Gracias:
6/4
Mensajes
45
Listo en la página 1 del hilo hay los que empiezan por C:powerman1.tk
Puedo coger el user y el puerto de la página 179?
Registrado:
18/09/2016
Gracias:
102/9
Mensajes
71
Ya sé que hay que ayudar, pero estamos desviando el tema dns y ya que hay un hilo para cccam, continuad allí.
Salu2

Por cierto, oscuro con la web de sistemas.
Registrado:
16/10/2014
Gracias:
7/1
Mensajes
4
Hola a todos y perdonad mi torpeza.

Acabo de instalar el nuevo firmware. tengo TIKS on y la siguiente configuración:

IP: 192.168.000.162
Subnet: 255.255.255.000
Gateway: 192.168.000.001
DNS preferida: 091.121.165.138
DNS Alternativa: 091.121.165.138 (registrado en TVsistemas01 y activo en la página)

Creo desde mi ignorancia que mi problema es la dirección IP. Encontré en el foro cómo cambiarla, pero no encuentro cómo hacerlo.

¿Qué puedo hacer? Mil gracias por adelantado.
Registrado:
02/10/2013
Gracias:
78/28
Mensajes
154
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos y perdonad mi torpeza.

Acabo de instalar el nuevo firmware. tengo TIKS on y la siguiente configuración:

IP: 192.168.000.162
Subnet: 255.255.255.000
Gateway: 192.168.000.001
DNS preferida: 091.121.165.138
DNS Alternativa: 091.121.165.138 (registrado en TVsistemas01 y activo en la página)

Creo desde mi ignorancia que mi problema es la dirección IP. Encontré en el foro cómo cambiarla, pero no encuentro cómo hacerlo.

¿Qué puedo hacer? Mil gracias por adelantado.


Para cambiar la dirección IP tienes que por DES en ese apartado. De todas formas, ahora mismo no funciona el sistema DNS. Lo único que funciona es cccam. Suerte
Registrado:
22/01/2009
Gracias:
119/448
Mensajes
1281
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos y perdonad mi torpeza.

Acabo de instalar el nuevo firmware. tengo TIKS on y la siguiente configuración:

IP: 192.168.000.162
Subnet: 255.255.255.000
Gateway: 192.168.000.001
DNS preferida: 091.121.165.138
DNS Alternativa: 091.121.165.138 (registrado en TVsistemas01 y activo en la página)

Creo desde mi ignorancia que mi problema es la dirección IP. Encontré en el foro cómo cambiarla, pero no encuentro cómo hacerlo.

¿Qué puedo hacer? Mil gracias por adelantado.
Da igual lo que cambies porque no funciona con ningún firm ni cambiando dns.Sólo funciona con cccam

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7267 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1884 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2655 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15727 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15416 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24430 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78129 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9146 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4096 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES