Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 487051 veces)

Registrado:
22/03/2015
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Felices fiestas familia estoy probando varias cosas os explico.
Me metí en la página y me dió una DNS 91. Etc ,cómo no me funcionaba que probase poniendo un 0 delante y tampoco.yo por mi cuenta he probado también poniendo en vez de un 0 poniendo un 1 y nada.he pasado ha ponerlo de fabrica con todo desenchufado 1- flahs total 2- lista de canales 3- apagar wifi 4- poner DNS preferido ( DNS alternativo no cambio porque no se que poner) y sigo sin tener luz, sé qué algo estoy haciendo mal pero no consigo averiguar qué,así que soy todo oídos y agradecimientos jijijijijijijijijijijiji
Buenas juandiegoylagas
entiendo que has flaseado con el firware ( septiembre 2016 , es el que mejor funciona)
lista de canales
la conexion por red
poner la DNS en desactivado y corregir unicamente la preferente con o91.121.165.138 y no te olvides de pinchar en Aplicar
 
Registrado:
14/09/2012
Gracias:
11/61
Mensajes
213
Buenas noches, lo he dicho ya un montón de veces, antes de entrar en la página web de engel sistemas hay que poner el DHCP en ACT y darle a Aplicar, a continuación entramos en la citada web y hacemos Login, a continuación ponemos el DHCP en DES y cambiamos la DNS preferida y secundaria por la 091.121.165.138 y le damos a Aplicar,a continuación entramos en menú oculto 7777 y activamos TIKS. Éste método va bien con conexión Ethernet, o sea con cable. Saludos.
Registrado:
26/03/2015
Gracias:
6/4
Mensajes
43
eh cambiado mi dns probando con todos los numeros que eh visto en este hilo pero no me funciona ..ahora ya no se cuales eran las dns que estaban por defecto ante de hacer el cambio...o alguna dns que funcione por favor?
Registrado:
26/03/2008
Gracias:
296/133
Mensajes
508
Hola, Chino2010 haz lo que dice SERGIPIN y te funcionará, si lo tienes por wifi tendrás que hacer lo de las DNS cada vez que apagues el deco.Felices fiestas para todos!!
Registrado:
09/10/2013
Gracias:
0/0
Mensajes
4
Alguien sabe si se puede dar de baja el registro de mail en tv.sistemas01?
Registrado:
18/09/2016
Gracias:
61/9
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien sabe si se puede dar de baja el registro de mail en tv.sistemas01?

Mándales un correo para que te lo desactiven ellos,o inténtalo desde la misma web.

suerte.
Registrado:
21/03/2015
Gracias:
0/0
Mensajes
14
Buenas tardes,

Acabo de configurar en mi PC el dual server y se ven casi todos los canales, menos algunos como FOs, Aexisene, Dinamita y algunos canales de vomitar.

¿Alguna idea? Gracias.

Registrado:
06/10/2017
Gracias:
2/24
Mensajes
73
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,

Acabo de configurar en mi PC el dual server y se ven casi todos los canales, menos algunos como FOs, Aexisene, Dinamita y algunos canales de vomitar.

¿Alguna idea? Gracias.

Prueba con una lista nueva más reciente.
Registrado:
18/09/2014
Gracias:
35/3
Mensajes
22
Holas
 Felices Fiestas al GRUPO, y Administradores y servidores DNS

 :buenpost:
 :buenpost:

Saludos Cordiales
Registrado:
18/09/2014
Gracias:
35/3
Mensajes
22
Holass, Os comento mi situación,
ES un Engel RS8400Y, despues de tanta oscuridasd, me decidi por las DNS, al final leyendo y releyendo termine por entenderlas y las entendí, me costo al principio, poder conectar y no era por hacer nada mal, solamente que la primera vez tarda bastante más de 15 minutos en recibir señal, una vez quela tienes volvera conectar es sencillo y lleva poco tiempo.

En mi caso lo tenia en 2ª residencia en la sierra avileña, de modo que cuando me conecté la primera vez, tardo bastante como ya comente, pero luego que voy alcabo de 10 ó 15 días o un mes y medio, tengo que entrar en la web de los servidores DNS y loguearme y al poco tiempo se hace la luz.

Comentar que el Router tiene modificadas las dos DNS con las y archiconocidas de nuestros amigos, las dos iguales.

Por probar me lo traje a mi casa habitual y probe en una conexion de antena comunitaria, habia tenido antes "c.pus", y sigo con señal "¿?", no me voy a quejar jijiji, y he vuelto a loguearme y ha tardado cerca de 25 minutos, pero finalmente hay luz.

Estaba ya un poco desesperado, `pues el iRouter es de Timofonica, y no me permitia duplicar las DNS, no puedo poner dos iguales, asi que la primera la de nuestros amigos, y la otra de ellos Timofonica, pero y así al cabo de un tiempo de espera funcionando.

El DHCP esta DES, la conexion por WI-FI, pues tengo averiada la tarjeta de red, pero cada vez que lo apago y enciendo tengo que modificar la configuracion para poder verlo, ¿Eso es así, o hay alguna forma de hacerlo fijo?

Bueno espero que sirva de ayuda a alguien de todas formas disculpar el tostonazo.

Lukas
« Última modificación: 27/12/2017, 21:03 por Gato Lukas »
Registrado:
18/09/2014
Gracias:
35/3
Mensajes
22
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches, lo he dicho ya un montón de veces, antes de entrar en la página web de engel sistemas hay que poner el DHCP en ACT y darle a Aplicar, a continuación entramos en la citada web y hacemos Login, a continuación ponemos el DHCP en DES y cambiamos la DNS preferida y secundaria por la 091.121.165.138 y le damos a Aplicar,a continuación entramos en menú oculto 7777 y activamos TIKS. Éste método va bien con conexión Ethernet, o sea con cable. Saludos.

Gracias SERGIPIN,
Es un Buen metodo, y además puedo confirmar que por WI-FI tambien funciona, en mi caso, tengo averiala la tarjeta de red del ENGEL, solo que pierde la configuración al apagarlo y encenderlo, (Solo DHCP se vuelve ACT, y debo ponerlo en DES), asi hasta que encuentre el modo de hacerlo fijo.

Saludos Cordiales
Registrado:
01/05/2011
Gracias:
37/14
Mensajes
112
Hoy sale un nuevo firmware para este deco. :lero20lero2lg5: :_risa1: :icon_surprise:

Spoiler : No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 28/12/2017, 02:40 por Xcalibur »
Registrado:
01/05/2011
Gracias:
37/14
Mensajes
112
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Holass, Os comento mi situación,
ES un Engel RS8400Y, despues de tanta oscuridasd, me decidi por las DNS, al final leyendo y releyendo termine por entenderlas y las entendí, me costo al principio, poder conectar y no era por hacer nada mal, solamente que la primera vez tarda bastante más de 15 minutos en recibir señal, una vez quela tienes volvera conectar es sencillo y lleva poco tiempo.

En mi caso lo tenia en 2ª residencia en la sierra avileña, de modo que cuando me conecté la primera vez, tardo bastante como ya comente, pero luego que voy alcabo de 10 ó 15 días o un mes y medio, tengo que entrar en la web de los servidores DNS y loguearme y al poco tiempo se hace la luz.

Comentar que el Router tiene modificadas las dos DNS con las y archiconocidas de nuestros amigos, las dos iguales.

Por probar me lo traje a mi casa habitual y probe en una conexion de antena comunitaria, habia tenido antes "c.pus", y sigo con señal "¿?", no me voy a quejar jijiji, y he vuelto a loguearme y ha tardado cerca de 25 minutos, pero finalmente hay luz.

Estaba ya un poco desesperado, `pues el iRouter es de Timofonica, y no me permitia duplicar las DNS, no puedo poner dos iguales, asi que la primera la de nuestros amigos, y la otra de ellos Timofonica, pero y así al cabo de un tiempo de espera funcionando.

El DHCP esta DES, la conexion por WI-FI, pues tengo averiada la tarjeta de red, pero cada vez que lo apago y enciendo tengo que modificar la configuracion para poder verlo, ¿Eso es así, o hay alguna forma de hacerlo fijo?

Bueno espero que sirva de ayuda a alguien de todas formas disculpar el tostonazo.

Lukas

Si la conexión es por wifi,debe meter las dns manualmente cada vez que encienda el aparato.
Registrado:
21/08/2014
Gracias:
528/93
Mensajes
232
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hoy sale un nuevo firmware para este deco. :lero20lero2lg5: :_risa1: :icon_surprise:

Spoiler : No tienes permiso para ver los enlaces. Regístrate o Autentícate

Mas vale ser inocente que "tonto la haba".... :)
Registrado:
13/10/2014
Gracias:
2/4
Mensajes
27
Muchas muchas gracias os debo una cerveza en mi terraza soleada,vengan a Tenerife porque gracias a ustedes por fin me he puesto mis gafas de sol.
Lo dicho gracias y feliz año nuevo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES