Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 498426 veces)

Registrado:
11/12/2015
Gracias:
44/7
Mensajes
53
Pues curiosamente comenté hace poco que me iba perfecto con el Dual Server y hoy me encuentro que no rula.
He probado a cambiar las terminaciones de las DNS HOSTS:
vscode998.ro.lt=46.166.162.54
gogogo.findex.top=46.166.162.54
moon99.servebeer.com=46.166.162.54
wsn9877.bigbox.info=46.166.162.54
golfgo668.sytes.net=46.166.162.54

Tenía la 98, pero hoy he probado la 77, 54 y 55 y con ninguna funciona.

¿A alguien más que use Dual Server le pasa? ¿Hay alguna solución?

¡Gracias!
Registrado:
01/06/2016
Gracias:
1550/7
Mensajes
30
Después de una larga temporada  con luz utilizando las milagrosas DNS, desde ayer sin luz, pues bien haciendo uso  de tv.sistemas01.com , luz al momento, simplemente te registras y una vez accedes te da una DNS q la utilizaremos  como DNS alternativa en la configuración  de RED de nuestro ENGEL.
Registrado:
02/01/2011
Gracias:
7/56
Mensajes
35
Pues yo, a dia de hoy, continúo teniendo luz con el dual server. He estado una semana y pico fuera de casa y al volver  y poner en marcha el deco no había luz. Pero todo fue encender el pc y antes de que acabara de iniciarse windows, ya tenía luz.
Personalmente, recomiendo esta solución. Parece algo más complicada que la del registro, pero yo la prefiero y me está funcionando desde el primer día en que la usé. Gracias a todos los que habéis hecho posible esta solución para un descodificador que su fabricante ha dejado de apoyar.
Saludos.
Registrado:
11/12/2015
Gracias:
44/7
Mensajes
53
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues curiosamente comenté hace poco que me iba perfecto con el Dual Server y hoy me encuentro que no rula.
He probado a cambiar las terminaciones de las DNS HOSTS:
vscode998.ro.lt=46.166.162.54
gogogo.findex.top=46.166.162.54
moon99.servebeer.com=46.166.162.54
wsn9877.bigbox.info=46.166.162.54
golfgo668.sytes.net=46.166.162.54

Tenía la 98, pero hoy he probado la 77, 54 y 55 y con ninguna funciona.

¿A alguien más que use Dual Server le pasa? ¿Hay alguna solución?

¡Gracias!

Edito: Lo acabo de poner y vuelve a funcionar
Registrado:
06/06/2017
Gracias:
1/1
Mensajes
3
Me estaba volviendo loco y no lo veia, ponedlo así y luz:

"Luz total probados en varios decos entras en la página newbielink:http://tv.sistemas01.com/activar.php#logindns [nonactive] [nofollow]  te registras vas al servicio DNS y te facilita un DNS lo pones en el principal y secundario y desactivadas DCHP y le das a aplicar y sol radiante"

Yo solo ponía en el secundario las que me daba la web y poniéndola en las dos LUZ!
Registrado:
12/12/2014
Gracias:
28/29
Mensajes
128
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo sin problemas lo he estado viendo con las DNS 091.121.165.138  registrado en la web, pero justo hoy he cambiado de vedafone a jazztel y a partir de ahi no lo veo.
Alguna sugerencia ? quiza me olvido de algo


ya no tienes la misma ip, al cambiar de compañia.Tendras que darte de alta en las dns de tv sitemas con otro correo
Registrado:
07/03/2013
Gracias:
1/7
Mensajes
15
Buenas tardes a todos/as,

Llevaba desde finales de Agosto sin prestarle atención al deco por temas de trabajo y esas cosas..  ;) ;)
El pasado día 1, fiesta nacional, me puse a mirar los post de este hilo y después de varias horas revisando todo, me fije en la opción que planteaban varios colaboradores de darse de alta en la pagina http://tv.sistemas01.com/ [nofollow].
Pues bien, me conecte en esa pagina, me di de alta, y 5 minutos después configure mi deco con la dirección IP que me indicaron cuando me registre en la web.
Lo que hice fue entrar en MENU/RED/, aquí desactive la WIFI (tengo el deco conectado por cable) y luego entre en la configuración de DHCP y lo puse en activo. Una vez que me asigno una IP valida, volví a desactivar el DHCP y solo cambien las dos DNS (Primaria y Secundaria) con la IP que me dio la pagina http://tv.sistemas01.com/ [nofollow] cuando me registre. Fue aceptar los cambios, y en menos de 1 minuto tenia luz total.
He estado observando todos los canales de la lista de Skynet que tengo instalada, y funciona perfectamente, sin ningún corte, es mas, pude ver el partido del Real Madrid - Tottenham  el miércoles pasado sin corte y con calidad HD.
En fin, he vuelto a probar hoy al medio día, y todos los canales están operativos.
Por cierto, mi deco es de serie B y tengo el firmware de Septiembre de 2017 y la ultima lista que publico nuestro gran compañero Skynet.
Muchas gracias a todos los que hacéis posible este foro y a los que siempre encontráis una solución para hacernos nuestra existencia mucho mas amena y fácil.
Si alguien necesita que le explique mejor como lo hice, que no dude en preguntarme.

Un saludo y seguimos leyéndonos por aquí.
Registrado:
11/12/2015
Gracias:
44/7
Mensajes
53
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Edito: Lo acabo de poner y vuelve a funcionar

Reedito, esta tarde tampoco funciona. ¿Hay alguna otra terminación válida, que no sea 54, 55, 77 y 98?
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reedito, esta tarde tampoco funciona. ¿Hay alguna otra terminación válida, que no sea 54, 55, 77 y 98?

Lo acabo de probar y me esta abriendo un pelin mas lento pero con el 98 lo tengo funcionando, probados varios canales aleatorios y se ve. Que te ocurre exactamente? No llega a abrir ningun canal o se te abre unos segundos y se corta?
Registrado:
24/10/2016
Gracias:
4/2
Mensajes
12
Buenas noches,

Me acabo de registrar en tv.sistemas01 y todo perfecto. Luz de nuevo.
Muchas gracias y enhorabuena a quienes lo haceis posible.

Saludos.
Registrado:
23/08/2013
Gracias:
0/0
Mensajes
13
buenos dias a todos/as.

registrado en web sistemas01 .
la pantalla en negro pero con subtitulos.
alguien me puede ayudar.
gracias por estar ahi.
un saludo.
Registrado:
11/12/2015
Gracias:
44/7
Mensajes
53
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo acabo de probar y me esta abriendo un pelin mas lento pero con el 98 lo tengo funcionando, probados varios canales aleatorios y se ve. Que te ocurre exactamente? No llega a abrir ningun canal o se te abre unos segundos y se corta?

Lo acabo de probar esta mañana y ahora con el 98 (que es el que dejé ayer) va fino. Lo que me ocurre es que pongo un canal y al poco se congela la imagen para no volver más. Lo apago lo enciendo y funciona, pero unos minutos y se vuelve a congelar. Seguiré probando y comentando.
Repito, ahora mismo lo he probado y todo correcto, probé a cambiar de canales y funciona perfectamente.
Gracias por contestar.
Registrado:
07/03/2010
Gracias:
23/0
Mensajes
7
de fabula, luz total, con dns registrado, gracias x vuestro trabajo.
Registrado:
18/03/2014
Gracias:
4/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes a todos/as,

Llevaba desde finales de Agosto sin prestarle atención al deco por temas de trabajo y esas cosas..  ;) ;)
El pasado día 1, fiesta nacional, me puse a mirar los post de este hilo y después de varias horas revisando todo, me fije en la opción que planteaban varios colaboradores de darse de alta en la pagina newbielink:http://tv.sistemas01.com/ [nonactive].
Pues bien, me conecte en esa pagina, me di de alta, y 5 minutos después configure mi deco con la dirección IP que me indicaron cuando me registre en la web.
Lo que hice fue entrar en MENU/RED/, aquí desactive la WIFI (tengo el deco conectado por cable) y luego entre en la configuración de DHCP y lo puse en activo. Una vez que me asigno una IP valida, volví a desactivar el DHCP y solo cambien las dos DNS (Primaria y Secundaria) con la IP que me dio la pagina newbielink:http://tv.sistemas01.com/ [nonactive] cuando me registre. Fue aceptar los cambios, y en menos de 1 minuto tenia luz total.
He estado observando todos los canales de la lista de Skynet que tengo instalada, y funciona perfectamente, sin ningún corte, es mas, pude ver el partido del Real Madrid - Tottenham  el miércoles pasado sin corte y con calidad HD.
En fin, he vuelto a probar hoy al medio día, y todos los canales están operativos.
Por cierto, mi deco es de serie B y tengo el firmware de Septiembre de 2017 y la ultima lista que publico nuestro gran compañero Skynet.
Muchas gracias a todos los que hacéis posible este foro y a los que siempre encontráis una solución para hacernos nuestra existencia mucho mas amena y fácil.
Si alguien necesita que le explique mejor como lo hice, que no dude en preguntarme.

Un saludo y seguimos leyéndonos por aquí.

Y donde te dan esa IP ? A mí tan solo me dan la DNS al registrarme

Ya no se lo que hacer... Algo tengo que hacer mal, esto no me va...
Registrado:
26/12/2014
Gracias:
14/5
Mensajes
76
Alucinante. Hoy he encendido el sistema y funciona como antes, sin meter dns ni nada. ¿Como se come esto? Lo tengo por Wi-Fi

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7265 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1880 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2651 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15723 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15411 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24426 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78121 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1936 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9143 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4095 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES