Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 488540 veces)

Registrado:
17/03/2014
Gracias:
15/5
Mensajes
54
Tu IP ha sido verificada y prodras utilizar nuestra DNS (91.121.165.138) en cualquier dispositivo.

En aproximadamente 1 minuto tendras acceso al sistema.

y an pasado ya 20 dias y esto esta mas negro kel tizoooon
Registrado:
07/02/2008
Gracias:
12/17
Mensajes
43
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu IP ha sido verificada y prodras utilizar nuestra DNS (91.121.165.138) en cualquier dispositivo.

En aproximadamente 1 minuto tendras acceso al sistema.

y an pasado ya 20 dias y esto esta mas negro kel tizoooon

y donde has puesto la DNS??
Registrado:
13/09/2014
Gracias:
10/1
Mensajes
13
Yo tampoco tengo luz, me he registrado en la web pongo el dns y el alternativo el mismo , es decir 091.121.165.138 con tiks en on, y aun así nada. Estoy con orange. sigo a la espera... :) :'( :'( :'(
Registrado:
14/09/2012
Gracias:
11/61
Mensajes
213
Antes de hacer login en la página web engel.sistemas01.com, debéis de ir al apartado Red del decodificador y poner DCHP en ACT y le dais a aplicar, luego hacéis lo del login en la página y volvéis a ir al apartado Red del deco y ponéis DCHP en DES y ponéis la DNS que os ha dado la página web en primaria y secundaria también si queréis y le dais a aplicar. Saludos.
Registrado:
13/09/2014
Gracias:
10/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Antes de hacer login en la página web engel.sistemas01.com, debéis de ir al apartado Red del decodificador y poner DCHP en ACT y le dais a aplicar, luego hacéis lo del login en la página y volvéis a ir al apartado Red del deco y ponéis DCHP en DES y ponéis la DNS que os ha dado la página web en primaria y secundaria también si queréis y le dais a aplicar. Saludos.

Ahora si! graciassss Luz instantanea!!!!!
Registrado:
17/03/2014
Gracias:
15/5
Mensajes
54
en los dos apartados independientes y repetidos y nanay
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
342
Buenos días ,
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en los dos apartados independientes y repetidos y nanay
Tienes TIKS activado ?
Si eres de vodafone , tienes que desactivar la DNS desde el router o llamar para actualizar el firm .
Un salu2
 
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
Buenas! Antes que nada, informar que soy nuevo y ya he hecho mi presentación :angel:.  Tengo el Engel Rs4800HD serie A, hace unos dias se ha quedado sin luz, las dos cccam se conectan y al minuto se van, lo tenia por wifi y ahora ya con cable pero tampoco. Resetee router, cambie firmware del 23/09/2016 y tuve que resucitarlo( algo haria mal), me gaste 15 e en el adaptador para el rs232, este lo tenia desde antes por si acaso ( menos mal), pero ya tengo el aparato bien... canales actualizados, y me registré en la dirección que habeis posteado sobre el DNS, puse en primaria y alternativa la misma  91.121.165.138.... No se ya que hacer.... llevo 5 años con el y bueno hasta ahora iba bien... por cierto tengo las ticks actividadas y le doy a aplicar en dhcp cuando he metido las DNS.... alguien puede darme la solucion al enigma ? gracias  :-\ :)
« Última modificación: 07/11/2017, 15:43 por toxs85 »
Registrado:
21/09/2011
Gracias:
170/27
Mensajes
276
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas! Antes que nada, informar que soy nuevo y ya he hecho mi presentación :angel:.  Tengo el Engel Rs4800HD serie A, hace unos dias se ha quedado sin luz, las dos cccam se conectan y al minuto se van, lo tenia por wifi y ahora ya con cable pero tampoco. Resetee router, cambie firmware del 23/09/2016 y tuve que resucitarlo( algo haria mal), me gaste 15 e en el adaptador para el rs232, este lo tenia desde antes por si acaso ( menos mal), pero ya tengo el aparato bien... canales actualizados, y me registré en la dirección que habeis posteado sobre el DNS, puse en primaria y alternativa la misma  91.121.165.138.... No se ya que hacer.... llevo 5 años con el y bueno hasta ahora iba bien... por cierto tengo las ticks actividadas y le doy a aplicar en dhcp cuando he metido las DNS.... alguien puede darme la solucion al enigma ? gracias  :-\ :)

Cuando pongas la nueva dns dale a aplicar y sal del menu, si te quedas esperando en el menu no sale nada, si sales del menu ya se hace la luz, desactiva cccam, prueba a ver si asi te funciona
Registrado:
17/03/2014
Gracias:
15/5
Mensajes
54
hola Nicol si es Vodafone pero el pincho Digi mobil y el ruter no da la opción DNS internet 3g Digi a Vodafone x cable y si activo tiks pero cero patatero alguna solución gracias
Registrado:
14/09/2012
Gracias:
11/61
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ahora si! graciassss Luz instantanea!!!!!De nada, para eso estamos, para ayudarnos.
Registrado:
02/09/2014
Gracias:
0/0
Mensajes
2
Buenas noches. Imposible conseguir luz. Registrado en tvsistemas01 y he hecho el cambio de DNS + activar TIKS y no hay manera...
Conectado mediante router Orange via wifi y ahora via cable pero no consigo tener luz. Lo curioso del caso es que estoy "conectado".
Cuando hago ping me da respuesta al momento.
Seguiremos intentandólo!
Gracias por vuestras sugerencias compañeros
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando pongas la nueva dns dale a aplicar y sal del menu, si te quedas esperando en el menu no sale nada, si sales del menu ya se hace la luz, desactiva cccam, prueba a ver si asi te funciona

Nada , desactivo cccams , meto la DNS que me da esa página y nada, incluso reiniciando. Cuando tengo conectado por cable , las cccams me las coge estando activadas, pero al minuto se va la señal y las DNS al reiniciar el aparato desaparecen y vuelve la que tenia con la ip.... las tiks se desactivan... No se que hacer, tengo orange y me pasa igual que al compañero de arriba...   :-\
« Última modificación: 08/11/2017, 00:18 por toxs85 »
Registrado:
13/11/2012
Gracias:
48/31
Mensajes
77
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches. Imposible conseguir luz. Registrado en tvsistemas01 y he hecho el cambio de DNS + activar TIKS y no hay manera...
Conectado mediante router Orange via wifi y ahora via cable pero no consigo tener luz. Lo curioso del caso es que estoy "conectado".
Cuando hago ping me da respuesta al momento.
Seguiremos intentandólo!
Gracias por vuestras sugerencias compañeros
Lee la respuesta 1791 de este foro de Nicoll y haz lo que indica. Si así no tienes luz, entonces es el router y tendrás que desactivar las DNS del ruter. En este foro se han dado soluciones para tener luz. Es cuestión de ir leyendo.
Registrado:
05/04/2015
Gracias:
0/1
Mensajes
14
Hola, sigo todos los pasos y se hace la luz, pero dura 2 minutos, ¿a qué puede ser debido?. Desde que uso el sistema con DNS nunca había tenido problemas hasta hoy que ya os digo, meto DNS y activo TIKS, luce pero en 2 minutos se para y desaparece la imagen. Un saludo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7213 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1850 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2627 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15657 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15350 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24290 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77881 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1913 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9093 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4044 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES