Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 508852 veces)

Registrado:
26/10/2014
Gracias:
13/7
Mensajes
2
Luz de Nuevo!!!

Pasos seguidos leidos por el foro que a mi me han funcionado:

1-Desactivar TIKS desde el menu oculto 7777
2- En esta web newbielink:http://tv.sistemas01.com/ [nonactive] te registras
    Vas al Servicio DNS y te facilitara un DNS
3-Con el DNS que te han facilitado lo pones y dejas DCHP desactivado
4-Apagas el deco con el mando
5-Enciendes el deco
6-Activas TIKS desde el menu oculto 7777

Con estos pasos deberia volver la Luz.
Suerte!!!
Registrado:
10/09/2012
Gracias:
4/0
Mensajes
9
Funciona!!!

De nuevo con luz.

Una pregunta, ¿si se apaga el deco se pierden el DNS introducido?

Gracias y suerte!
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Luz de Nuevo!!!

Pasos seguidos leidos por el foro que a mi me han funcionado:

1-Desactivar TIKS desde el menu oculto 7777
2- En esta web http://tv.sistemas01.com/ [nofollow] te registras
    Vas al Servicio DNS y te facilitara un DNS
3-Con el DNS que te han facilitado lo pones y dejas DCHP desactivado
4-Apagas el deco con el mando
5-Enciendes el deco
6-Activas TIKS desde el menu oculto 7777

Con estos pasos deberia volver la Luz.
Suerte!!!
Registrado:
12/02/2014
Gracias:
23/4
Mensajes
30
Luz total. Muchas gracias a todos¡¡¡
Registrado:
28/04/2012
Gracias:
21/9
Mensajes
76
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Una pregunta, ¿si se apaga el deco se pierden el DNS introducido?


No se pierden
Registrado:
17/02/2008
Gracias:
122/171
Mensajes
1423
SE puede configurar algo,para si se apaga ruter como es mi caso hoy,no se pierda configuracion,he tenido qe entrar en la web de system para qe vuelva la luz
Registrado:
09/11/2014
Gracias:
73/1
Mensajes
43
Como os lo curráis, vuelve la luz... gracias gente!!!
Registrado:
20/03/2013
Gracias:
6/1
Mensajes
7
Yo sigo los pasos y nada a oscuras alguna solucion
Registrado:
20/03/2013
Gracias:
6/1
Mensajes
7
yo estoy conectado x wifi no será ese el problema
Registrado:
01/05/2011
Gracias:
38/14
Mensajes
112
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo estoy conectado x wifi no será ese el problema
[/quoTE

por wifi se desconfigura todo.Se ha dicho unas 40 veces a lo largo del post,pero para que leer,que nos lo den todo masticadito.
Registrado:
11/10/2009
Gracias:
0/0
Mensajes
17
gracias por la aportacion una vez resgistrado segui los pasos y luz ok gracias por el gran trabajo
Registrado:
29/03/2014
Gracias:
22/1
Mensajes
6
Hola a tod@s
A pesar de haber seguido todas las instrucciones de Nicoll y Blimey79, yo sigo a oscuras, aunque todos mis males creo que son culpa de mi router Huawei HG556a de vodrifone.
Después de haber llamado al servicio técnico me comentan que la versión del firmware se actualiza automáticamente pero no saben decirme que versión tengo, también solicito me desactiven la DNS de seguridad, pero la interface de mi router sigue igual no da opción a cambiar ni configurar gran cosa. Tampoco veo por ningún sitio la manera de entrar en modo experto  :-\
Alguien que tenga o conozca este router ha conseguido solucionar lo de las DNS ?
Gracias y saludos a tod@s.
Registrado:
20/06/2014
Gracias:
4/1
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No hay consulta del deco. Has abierto puerto 53 en el ordenador? (alguien mas arriba hablaba del router pero no, hay q abrirlo en el firewall de windows). Los dominios q se resuelven funcionan para firm sept 2016, es el que tienes?
Ya lo he conseguido, faltaba abrir el puerto 53 y aceptarlo para el Dualserver cosa que no había hecho. Gracias por todo, volvemos a tener luz!!!!!!
Registrado:
18/11/2008
Gracias:
5/984
Mensajes
110
Hola,
yo ayer todo bien por DNS, pero enciendo hoy el deco y de ha quedado en el display strt y el menu en ingles, ha hecho solo el ajuste de fabrica, he cargado por USB el ultimo firm del 28-9-16 y la lista de canales de skynet , he vuelto a poner las dns y todo negro., ¿alguna idea?
gracias
Registrado:
22/03/2015
Gracias:
85/20
Mensajes
107
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
yo ayer todo bien por DNS, pero enciendo hoy el deco y de ha quedado en el display strt y el menu en ingles, ha hecho solo el ajuste de fabrica, he cargado por USB el ultimo firm del 28-9-16 y la lista de canales de skynet , he vuelto a poner las dns y todo negro., ¿alguna idea?
gracias

Si tienes por cable y has vuelto a cargar el firm, desactiva el wifi
Registrado:
15/08/2014
Gracias:
5/1
Mensajes
6
buenas, yo estoy registrado en dicha pagina e intentado ya de todo, y sigo sin luz, lo curioso que el pasado sabado con una cccam salio la luz pero volvio a oscuras, pediria alguna sugerencia,gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7313 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1915 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2677 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15822 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15525 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24562 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78349 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1952 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9187 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4176 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES