Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: un pelin de ayuda por valladolid me tiene loco !!!!  (Leído 6732 veces)

21/08/2016, 19:20Respuesta #15

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon

Re:un pelin de ayuda por valladolid me tiene loco !!!!

« Respuesta #15 en: 21/08/2016, 19:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañero, lo mejor en estos casos es dejar el aparato e irte a dar una vuelta para despejar la mente. Y cuando vuelvas realizar el procedimiento desde cero. Como si fuera la primera vez que lo realizas.

Un saludo y suerte.

 gracias asido uno de los mejores consejos.. aunque muy dificil por que estas haciendo otras cosas,,, y sigues comienddote la cabeza... que sera pero si seguir o descansar... gracias

21/08/2016, 19:25Respuesta #16

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon

Re:un pelin de ayuda por valladolid me tiene loco !!!!

« Respuesta #16 en: 21/08/2016, 19:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tanto el puerto RJ45 como el WIFI tienen un indicador luz verde a la izkierda del reloj el wifi y el rj45 en la misma boca si esto falla o no esta actibado o kemado er puerto rj45

luz verde ok ...el Rj45 (( cable ethernet) tienen luz parpadean datos ok... señal de antena  tabien para el que no lo sepa tambien tenemos luz verde en el indicador del reloj... tambien ok... de echo he comentado que se ven los FTA ::: canales libres..
la cuestion es por que no  parece que estan activados los IKS ... me sale la programacion ..etc... y esta todo  bien...jo.. er vaya dia y pico

21/08/2016, 19:32Respuesta #17

Conectado arturo690

messageicon

Re:un pelin de ayuda por valladolid me tiene loco !!!!

« Respuesta #17 en: 21/08/2016, 19:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
luz verde ok ...el Rj45 (( cable ethernet) tienen luz parpadean datos ok... señal de antena  tabien para el que no lo sepa tambien tenemos luz verde en el indicador del reloj... tambien ok... de echo he comentado que se ven los FTA ::: canales libres..
la cuestion es por que no  parece que estan activados los IKS ... me sale la programacion ..etc... y esta todo  bien...jo.. er vaya dia y pico
Iks tienes que desactivarlo y activar tiks

21/08/2016, 19:37Respuesta #18

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #18 en: 21/08/2016, 19:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Iks tienes que desactivarlo y activar tiks



PERDONAR QUE OS LIO ... a ver que si que es TIKS y si es esta activado....  ((cuando me pongo a escribir aqui es cuandfo me hago un lio .... el IKS NO FUNCIONA ... LO SE DESDE HACE MUCHO...
 

21/08/2016, 19:43Respuesta #19

Conectado arturo690

messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #19 en: 21/08/2016, 19:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
  Hola uultimo fir..ok... wifi--off... ping 5  resultados ... acaba  pero hay os dice algo a alguien ?? a mi me lo hace... vale pero... no cuenta nada ...
tiks  on .. y seguimos... sin nada.. por??
Tiene que hacer un test y te dice el tiempo que tarda en responder.Pero al acabar se quitan los datos así que fíjate bien mientras lo está haciendo

21/08/2016, 19:58Respuesta #20

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #20 en: 21/08/2016, 19:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tiene que hacer un test y te dice el tiempo que tarda en responder.Pero al acabar se quitan los datos así que fíjate bien mientras lo está haciendo

Es lo que te decia que va tan rapido que no te da casi tiempo... y los resultados son menor de 4... no me pone problema ninguno... y yo creo que la conexion de red esta bien por que si enchifo el deco mio va correcto... pero repito este es de mi sobrino... y la que me esta dando es cojonuda... y es que te deja pensando todavia que coño le puede pasar..... es increible .. lo mismo en uno si en otro no... por ??? misterios  de la tecnologia....!!  tendre que tomarlo con filosofia... pero sabeis como se  le queda la cara a uno cuando le pasan cosas de estas aun APARATO QUE NO ES TUYO.... pues asi estoy... con la cara a cuadros... en fin muchas gracias por las posibilidades..

21/08/2016, 20:01Respuesta #21

Desconectado foxacos

messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #21 en: 21/08/2016, 20:01 »
Hola,sube una foto del menú red para ver como tienes las conexiones.Salud@s

21/08/2016, 20:17Respuesta #22

Desconectado ardoz

messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #22 en: 21/08/2016, 20:17 »
Hola , prueba hacer esto reset de fabrica le Borrás todos los canales y datos de usuario,una vez hecho esto desconecta la red y antena,le pones el firmware nuevo cuando se reinicie todo lo configuras te saldrá por defecto el wifi on si es por cable lo pones en off,menu oculto y asegúrate que la tiks está en on conectas los cables y configuras la antena y le haces una búsqueda de canales ciega,cuando termine le pones una lista de canales actualizada,con esto tendrías que verlo,un saludo

21/08/2016, 20:28Respuesta #23

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #23 en: 21/08/2016, 20:28 »
un pelin de ayuda por valladolid me tiene loco !!!!-http://
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,sube una foto del menú red para ver como tienes las conexiones.Salud@s

perdian tengo ya las imagenes pero esto ya es una cosa que no he """ estudiado aqui aun """ perdon seguro que esta escrito... pero... me he ledo la historia del for.. casi... jo .. dime como podria mientras hago la prueba que me acaban de comentar.. gracias y muy amables...

21/08/2016, 20:31Respuesta #24

Desconectado foxacos

messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #24 en: 21/08/2016, 20:31 »
hola, dale donde pone archivos adjuntos.Salud@s

21/08/2016, 20:34Respuesta #25

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #25 en: 21/08/2016, 20:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola , prueba hacer esto reset de fabrica le Borrás todos los canales y datos de usuario,una vez hecho esto desconecta la red y antena,le pones el firmware nuevo cuando se reinicie todo lo configuras te saldrá por defecto el wifi on si es por cable lo pones en off,menu oculto y asegúrate que la tiks está en on conectas los cables y configuras la antena y le haces una búsqueda de canales ciega,cuando termine le pones una lista de canales actualizada,con esto tendrías que verlo,un saludo

 vaoy a probar esto.. vale pero PREGUNTAS.... 1ª LE BORRO DE FABRICA.. SE QUEDA  EN FIRM de agosto... bien?? 
2ª  el firm  sele pongo logicamnte en TOTAL FLASH... OK.. NO FIRM..OK...?


3º CONFIGURAS ANTENA ... SEGUN esto no se como deberia... creia que con el firm valdria... (tengo antena individual a ASTRA
COMO SERIAN LOS PARAMETROS QUE CREES TU? 

GRACIAS

21/08/2016, 20:38Respuesta #26

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #26 en: 21/08/2016, 20:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, dale donde pone archivos adjuntos.Salud@s


21/08/2016, 20:40Respuesta #27

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #27 en: 21/08/2016, 20:40 »
MAS

21/08/2016, 20:47Respuesta #28

Conectado nicoymayte90

messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #28 en: 21/08/2016, 20:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
MAS
Hola,donde pone dns alternativo pon 008:008:008.008 y donde pone la ip pon.192.168.001.117 y le das a aplicar.

21/08/2016, 21:06Respuesta #29

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon
Re:un pelin de ayuda por valladolid me tiene loco !!!!
« Respuesta #29 en: 21/08/2016, 21:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,donde pone dns alternativo pon 008:008:008.008 y donde pone la ip pon.192.168.001.117 y le das a aplicar.

probado con esa ip fija y sigo
negro

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES