Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Wifi: device enable! RJ45 connection Will not work!  (Leído 3741 veces)

Registrado:
23/01/2013
Gracias:
1/1
Mensajes
84
Buenas desde ayer me sale este mensaje al encender justo después de cuando sale el mapamundi sale eso: Wifi: device enable! RJ45 connection Will not work! Y a los 3-4 segundos me coge el wifi y aparece la ip , sabéis que es ese mensaje ?
Registrado:
13/10/2012
Gracias:
229/59
Mensajes
297
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas desde ayer me sale este mensaje al encender justo después de cuando sale el mapamundi sale eso: Wifi: device enable! RJ45 connection Will not work! Y a los 3-4 segundos me coge el wifi y aparece la ip , sabéis que es ese mensaje ?

no lo sé, pero a mi siempre me ha salido y como dices, conecta y sin problemas.
Simplemente debe informar que estás conectado vía wifi y no por cable.
Registrado:
31/05/2012
Gracias:
0/740
Mensajes
3555
Ese mensaje sale por que no tienes el cable conectado al tenerlo por Wifi, si esta por Wifi siempre saldra ese mensaje que lo que te viene a decir es que la conexion por cable no esta lista para funcionar, es un mensaje normal si lo tienes por Wifi y ademas te saldra y te habra salido siempre si lo tenias por Wifi, no es ningun problema, te sale ese mensaje, luego Ap conected y finalmente la IP y se empieza a visionar, es el funcionamiento normal por Wifi, yo siempre he funcionado por Wifi y siempre me sale eso ya sea con el firm que sea, saludos.
Registrado:
23/01/2013
Gracias:
1/1
Mensajes
84
Pues yo creo q antes ese mensaje no me salía , los otros mensajes que comentas sí recuerdo haberlo visto pero este no, además Nose si tendrá algo q ver o no pero en muchos  canales dice que no le llega nada señal ni potencia ni calidad , Nose muy raro
Registrado:
31/05/2012
Gracias:
0/740
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo creo q antes ese mensaje no me salía , los otros mensajes que comentas sí recuerdo haberlo visto pero este no, además Nose si tendrá algo q ver o no pero en muchos  canales dice que no le llega nada señal ni potencia ni calidad , Nose muy raro

Lo demas de la potencia y eso no se supongo que sera alguna cosa de recepcion, pero ese mensaje es totalmente normal cuando esta conectado por Wifi, quizas no te fijaste pero siempre te debe de haber salido, en mi caso desde hace 2 años y siempre por Wifi me ha salido y con diferentes firm, asi que no es una cosa de lo que te debas preocupar, simplemete te dice que no esta conectado el cable y entonces conecta por Wifi, nada mas, saludos.
Registrado:
30/10/2008
Gracias:
27/265
Mensajes
332
Yo pienso que eso te sale porque no tienes conectado el adaptador para el control remoto. A mi me pasaba igual.
Registrado:
23/01/2013
Gracias:
1/1
Mensajes
84
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo pienso que eso te sale porque no tienes conectado el adaptador para el control remoto. A mi me pasaba igual.
Y ese q adaptador es? Es la primera vez q lo oigo
Registrado:
31/05/2012
Gracias:
0/740
Mensajes
3555
De verdad no le deis mas vueltas que eso sale siempre que esta conectado por Wifi y no esta conectado el cable, ha salido y saldrá siempre que este conectado solo por Wifi, ese mensaje no es ningún problema ni tiene nada que ver con adaptadores ni nada, solo dice que el cable no esta conectado y no esta listo para funcionar y acto seguido conecta por Wifi y listo.

No es ningún problema o fallo y no tiene nada que ver con otros mal funcionamiento que pudieras tener, ya lo he comentado varias veces en este hilo y parece que aun no convence, yo siempre lo he tenido por Wifi ya mas de dos años y ese mensaje sale desde el primer al ultimo día y con infinidad de firm distintos, ademas que solo hay que traducir lo que pone para saber lo que indica, cierro el tema por que cuantas mas cosas diferentes digamos mas liamos la cosa y estamos confundiendo a la gente, la duda del mensaje ya esta contestada varias veces, ese mensaje es normal y no tiene nada que ver con ningún problema, solucionada la duda, saludos.


(Conectarlo por cable veréis como ya no sale)
« Última modificación: 14/04/2014, 02:44 por ossdelta »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES