Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: iris 2700 hispasat no se ven canales con $  (Leído 2309 veces)

25/06/2016, 22:27

Desconectado iolajavier

messageicon

iris 2700 hispasat no se ven canales con $

« en: 25/06/2016, 22:27 »

Hola! Ante todo daros las gracias a todos los componentes de este foro por la ayuda en estos temas, con los tutoriales y las respuestas a las dudas de otros usuarios, que me han servido de gran ayuda hasta ahora.

Mi problema, del que no he encontrado respuesta en el resto de hilos es que he actualizado mi Iris 2700 orientado a hispasat, y ahora no veo ningún canal con el $. Antes de actualizarlo, los veia (algunos mejor que otros, la verdad) pero ahora nada.... sólo se ven los que no tienen ese simbolo.

si alguien pudiera ayudarme le estaria muy agradecido.

Gracias de antemano

26/06/2016, 01:52Respuesta #1

Conectado dioco

messageicon

Re:iris 2700 hispasat no se ven canales con $

« Respuesta #1 en: 26/06/2016, 01:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola! Ante todo daros las gracias a todos los componentes de este foro por la ayuda en estos temas, con los tutoriales y las respuestas a las dudas de otros usuarios, que me han servido de gran ayuda hasta ahora.

Mi problema, del que no he encontrado respuesta en el resto de hilos es que he actualizado mi Iris 2700 orientado a hispasat, y ahora no veo ningún canal con el $. Antes de actualizarlo, los veia (algunos mejor que otros, la verdad) pero ahora nada.... sólo se ven los que no tienen ese simbolo.

si alguien pudiera ayudarme le estaria muy agradecido.

Gracias de antemano
buenas ..Si antes los veias....asegurate de que le entre conexión de Internet al Iris ....y tengas activado el Goodcam.
Un salu2 a to2. :-*

26/06/2016, 08:17Respuesta #2

Desconectado iolajavier

messageicon

Re:iris 2700 hispasat no se ven canales con $

« Respuesta #2 en: 26/06/2016, 08:17 »
Hola! Graciaspor tu respuesta. He probado a través de youtube que el deco está conectado a internet. Y la goodcam aparece como conectada. Sigo viendo solo los canales en abierto. En los demás aparece el $ y no se ven

26/06/2016, 12:20Respuesta #3

Conectado pedro_fdez

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #3 en: 26/06/2016, 12:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola! Graciaspor tu respuesta. He probado a través de youtube que el deco está conectado a internet. Y la goodcam aparece como conectada. Sigo viendo solo los canales en abierto. En los demás aparece el $ y no se ven
tendras que volver al firm anterior

26/06/2016, 12:40Respuesta #4

Desconectado iolajavier

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #4 en: 26/06/2016, 12:40 »
Hola Pedro, gracias por tu respuesta.

Es lo que he terminado haciendo y nada, sigue igual: todos los canales con $, que son practicamente todos, no se ven... Me está trayendo de cabeza esto. Es incomprensible.

26/06/2016, 15:23Respuesta #5

Conectado jos82

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #5 en: 26/06/2016, 15:23 »
Tras actualizar, se recomienda restaurar los protocolos, para ello haremos lo siguiente: (Menú - 6666 - Botón rojo - Contraseña: 0000 y por último activar Goodcam).

26/06/2016, 15:33Respuesta #6

Conectado jos82

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #6 en: 26/06/2016, 15:33 »
Pues no se me ocurre que puede ser...tanto Pedro como dioco dicen lo que yo hubiese hecho, pero si no as solucionado nada...no se..

26/06/2016, 15:43Respuesta #7

Conectado jos82

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #7 en: 26/06/2016, 15:43 »
Lo unico que se me ocurre, seria empezar de 0.Hacer todos los pasos igual que como se te hubiera quedado bloqueado...

26/06/2016, 15:56Respuesta #8

Conectado pedro_fdez

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #8 en: 26/06/2016, 15:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Pedro, gracias por tu respuesta.

Es lo que he terminado haciendo y nada, sigue igual: todos los canales con $, que son practicamente todos, no se ven... Me está trayendo de cabeza esto. Es incomprensible.
que firm  tenias  primero  instalado  ?

27/06/2016, 15:44Respuesta #9

Desconectado iolajavier

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #9 en: 27/06/2016, 15:44 »
Gracias a todos por cuestras respuestas. El firm que tenia era diciembre 2015, lo actualicé a febrero 2016. Activé la  Goodcam despues de lo de 0000 y nada, simbolo $ y todo en negro. Luego volví al firm anterior, realicé todo de nuevo paso a paso, y los simbolos $ seguían ahí y lo que antes se veía, ya no. No encuentro nada de explicación... Nada. Empiezo a pensar en desistir y tirar esto por la ventana....

27/06/2016, 17:28Respuesta #10

Conectado pedro_fdez

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #10 en: 27/06/2016, 17:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a todos por cuestras respuestas. El firm que tenia era diciembre 2015, lo actualicé a febrero 2016. Activé la  Goodcam despues de lo de 0000 y nada, simbolo $ y todo en negro. Luego volví al firm anterior, realicé todo de nuevo paso a paso, y los simbolos $ seguían ahí y lo que antes se veía, ya no. No encuentro nada de explicación... Nada. Empiezo a pensar en desistir y tirar esto por la ventana....
entonces prueba si te funciona activando el goodcam2 o si no  con cccam.  Aunque por hispasat dificil
« Última modificación: 27/06/2016, 17:34 por pedro_fdez »

28/06/2016, 09:04Respuesta #11

Desconectado iolajavier

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #11 en: 28/06/2016, 09:04 »
Hola!!! Gracias por responderme. Con cccam ningun "código" consigue conectarme... Y la Goodcam2 no la encuentro por ningún lado... Vaya desastre soy! 😓

28/06/2016, 10:39Respuesta #12

Conectado pedro_fdez

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #12 en: 28/06/2016, 10:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola!!! Gracias por responderme. Con cccam ningun "código" consigue conectarme... Y la Goodcam2 no la encuentro por ningún lado... Vaya desastre soy! 😓
instala el del 2-12-2015 y activa goodcam y foxcam y prueba si va
« Última modificación: 28/06/2016, 11:33 por pedro_fdez »

29/06/2016, 23:30Respuesta #13

Desconectado iolajavier

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #13 en: 29/06/2016, 23:30 »
Nada.... Desisto. Increible!!!!

30/06/2016, 10:30Respuesta #14

Conectado pedro_fdez

messageicon
Re:iris 2700 hispasat no se ven canales con $
« Respuesta #14 en: 30/06/2016, 10:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada.... Desisto. Increible!!!!
entonces vas a tener que usar cccam o vender el iris y comprar por ejemplo el giga 350 HD   He leído que va bien por hispasat

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES