PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: Pixelación de canales TDT Qviart Combo  (Leído 3984 veces)

Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
Hola compañeros. Por mas que busco no encuentro una publicación que me ayude con este problema. Los satélites con firm 1.05 van de cine y por tanto no quiero tocarlo, pero los canales del tdt se pixelan continuamente. Vivo en un ático sin ningún obstáculo en la parabólica y conecto con cable de red. Obtengo una calidad y potencia de señal del 90%. , pero no logro ver los canales genéricos del terrestre sin continuas pixelaciones. Alguien me da alguna pista a qué puede ser debido?. Gracias y saludos.
Registrado:
29/10/2014
Gracias:
525/4243
Mensajes
7001
Recepcionas bien la TDT directamente en una TV?
Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
La Tv tienen su propio TDT interno y recepciona perfectamente en SD. Para ver el Barsa- Athletic ayer tuve que desconectar el cable de antena del deco y conectarlo a la tele directamente pasando del HDMI. Es una pena, porque como digo los canales por Sat. van de lujo. No es que sufra mucho pues los del TDT son los que menos veo...pero hay casos como ayer que no te queda otra y me gustaría mejorarlo.
Registrado:
29/05/2010
Gracias:
91/156
Mensajes
723
No me cansaré de repetir que, al cambiar el firm o poner una lista externa de canales, los parámetros de la configuración de la antena pueden variar.

O... ¡quizá si que me cansaré!
Registrado:
14/09/2011
Gracias:
27/118
Mensajes
244
A mi, me paso algo similar, en la tele la tdt perfecta, pero en el combo pixelaciones en algunos canales, lo sulucione cambiando el cable coaxial de la toma de pared al receptor. El cable funciona en las demás TV pero parece q el decó es algo mas "sensible".
Registrado:
09/01/2010
Gracias:
16/64
Mensajes
756
No me cansaré de repetir que, al cambiar el firm o poner una lista externa de canales, los parámetros de la configuración de la antena pueden variar.

O... ¡quizá si que me cansaré!

Bien , si , pero,tambien tengo problemas con eso con alguna frecuencia con los 2 decos cambiando de firmware y todo ,iva bien todo desde octubre que me reprogramaron la centralita y me pusieron la parabolica y desde mitad de julio tengo pixelaciones sale 90 90 y de repente baja la calidad
haber que tal mañana con la 1.10 por que lo e probado con varios firmwares y sigue igual

este tema ya lo sabe mi antenista y con tal que vaya me mirara haber que le pasa

ademas creo yo si cambiara la configuracion de antena a 5V el deco daria error por que no deja alimentar en las instalaciones , en caso de que se hubiera cambiado el parametro
« Última modificación: 18/08/2015, 14:09 por jtl_90 »
Registrado:
29/05/2010
Gracias:
91/156
Mensajes
723
Si marca 90% y 90% y de repente baja, es fácil de pronosticar que o tiene las conexiones mal o la antena se le mueve.

Y si esto que la pasa es con la TDT, ha de saber que la TDT que nos vendieron, como la panacea de todos los males, es una porquería y en las zonas rurales y alejadas de las grandes ciudades, tenemos infinidad de problemas. Le afecta el frío, le afecta el calor....

Yo no sé como funciona en las demás comunidades autónomas, pero en la mía cuando se hace un bloque de pisos, no dan el permiso de habitabilidad, sin (entre otros) un certificado del antenista, visado por los servicios territoriales. Yo ha trabajado en una empresa de construcción y cuando el antenista hacía las pruebas de la TDT y no se veía, iba al servicio territorial e, indefectiblemente, le contestaban: Tu rellana el certificado.
Astra ofreció, en su momento, un presupuesto al gobierno español, para hacer lo que iba a ser TDT, por su satélite y con un costo de una milésima parte de lo que costó la red terrestre de TDT.
Pero aquí estuvieron de acuerdo todos los partidos políticos, en rehusar esta oferta y hacer la más cara. ¿Por qué será?
Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
Agradezco todas vuestras observaciones, pero sigo teniendo estas dudas:
Es cierto que cuando hace excesivo frío o calor es cuando mas se nota, y si llueve o hay tormentas ya ni te cuento. Pero si fuera problema de la centralita receptora del edificio, afectaría a la conexión directa a la tele y no es el caso. Al principio hubo vecinos que se a quejaban de mala recepción y se solucionó pronto. Y Talavera no es zona rural.
Cuando compré el Deco la ultima versión de firm que se publicaba en el foro era la 1.05. Fue la que instalé y después hice el barrido de canales. No lo he vuelto a tocar porque los canales de sat que son los que mas interesan se ven de puta madre., pero me gustaría arreglar las pixelaciones del tdt. Estaré atento a todas las recomendaciones. Saludos.
Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
Ah! Otra cosa. No me baja nunca de 90 - 90, incluso en plena pixelación se mantienen estos porcentajes. Y la antena no se mueve ni de coña. Está apoyada de cojones en un soporte sobre un muro. Ese no es el problema
Registrado:
09/01/2010
Gracias:
16/64
Mensajes
756
Bueno bueno parece ser que esta solucionado ya les e cargado la 1.10 uno lo tenía estropeado se pillaba rápido
Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
Jtl90 qué quieres decir. No te entiendo. El hilo es sobre pixelación de la tdt. Te refieres a que si cargo el firm 1.10 lo soluciono?
Registrado:
04/08/2013
Gracias:
61/34
Mensajes
106
Viendo los problemas que se están teniendo con ese firm, prefiero el 1.05 que me funciona bien
Registrado:
29/10/2014
Gracias:
525/4243
Mensajes
7001
Viendo los problemas que se están teniendo con ese firm, prefiero el 1.05 que me funciona bien
[sarcasm]Si es que el 1.05 tenía menos problemas, a dónde va a parar... :D [/sarcasm]
Registrado:
09/01/2010
Gracias:
16/64
Mensajes
756
Jtl90 qué quieres decir. No te entiendo. El hilo es sobre pixelación de la tdt. Te refieres a que si cargo el firm 1.10 lo soluciono?

Tambien tengo pixelacion en la frecuencia 40 Mega "Guadalajara capital" actualice de firmware si mejoro la cosa un poco pero volvi con lo mismo aparte de que un deco lo tenia ya frito con la 1.08 y no respondia bien  , ya e llamado al antenista amigo mio para que me mire por que tengo 90% 90% y de repente sale la pixelacion bajando la barra un poco

Yo e probado con cualquier firmware original o prometheus y la cosa esta igual pero me quedo con el 1.10
Registrado:
09/01/2010
Gracias:
16/64
Mensajes
756
Bueno bueno , debia ser que a los combitos no le gustaba el caloret , llevo un par de dias con las temperaturas un poco mas bajas y la frecuencia que me fallaba MPX 40 ya no falla

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO