Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reinicio con 1.20  (Leído 2953 veces)

18/02/2017, 12:31

Desconectado karlitros77

messageicon

Reinicio con 1.20

« en: 18/02/2017, 12:31 »
Se me reinicia el seco tres o cuatro veces al día no se a que es debido. Alguien que sepa alguna solución ?valores de fábrica ya hice y sigue igual gracias.

18/02/2017, 12:50Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:Reinicio con 1.20

« Respuesta #1 en: 18/02/2017, 12:50 »
No es normal. Si tu instalación es comunitaria podría ser causado por corrientes parasitarias

18/02/2017, 12:56Respuesta #2

Conectado foxacos

messageicon

Re:Reinicio con 1.20

« Respuesta #2 en: 18/02/2017, 12:56 »
Hola,tienes puestas cccam?Salud@s

18/02/2017, 13:57Respuesta #3

Desconectado karlitros77

messageicon
Re:Reinicio con 1.20
« Respuesta #3 en: 18/02/2017, 13:57 »
Mi instalación es individual y tengo prometheus 1.20 y tres líneas cccam activas no se cual es el problema.

18/02/2017, 14:04Respuesta #4

Conectado foxacos

messageicon
Re:Reinicio con 1.20
« Respuesta #4 en: 18/02/2017, 14:04 »
Hola,activa las cccam una por una,puede ser que alguna te este dando problemas.Salud@s

18/02/2017, 15:41Respuesta #5

Desconectado karlitros77

messageicon
Re:Reinicio con 1.20
« Respuesta #5 en: 18/02/2017, 15:41 »
Gracias foxacos,probaré me llevará un tiempo pues me lo hace dos o tres veces al día y no estoy 24 horas al día viendo tele.Gracias de nuevo

20/02/2017, 12:39Respuesta #6

Desconectado pwerwq

messageicon
Re:Reinicio con 1.20
« Respuesta #6 en: 20/02/2017, 12:39 »
A mi tambien me pasa igual, y ya llevo un tiempo, desde la fix de 1.17, el caso es que sucede de forma aleatoria se reinicia una o dos veces al dia, tanto en tdt como en satelite. Ya puse un post aqui hace tiempo pero ninguno supo darme respuesta a si que me uno a este para ver si dais con la solucion. Mi parabolica no es comunitaria y no se si podra ser debido a lo de las corrientes parasitarias. Hubo un caso similar anteriormente pero eran reinicios constantes y les pasaba a todo el mundo pero se soluciono actualizandolo.

Nota solo uso prs, no ccam

27/02/2017, 13:14Respuesta #7

Desconectado omen

messageicon
Re:Reinicio con 1.20
« Respuesta #7 en: 27/02/2017, 13:14 »
A mi me pasa lo mismo, con antena individual y no encuentro la solución, he revisado la instalación y aparentemente esta bien, he leído que puede ser por el HDMI, aun no lo he cambiado ni probado esto del HDMI, quizás sea por tener activado en la TV la opción que traen de manejar con un solo mando los dispositivos?? a ver si me pongo y os lo comento.

Un saludo

27/02/2017, 17:56Respuesta #8

Desconectado Israel Mena Castellanos

messageicon
Re:Reinicio con 1.20
« Respuesta #8 en: 27/02/2017, 17:56 »
Hola buenas tardes, como puedo descargar las version 1.20? por que cuando le doy al enlace, y luego a descargar, me dice que la pagina no exite. muchas gracias!!! ^-^

27/02/2017, 19:23Respuesta #9

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 183
  • -Recibida: 1143
  • Mensajes: 2390
  • paciencia que es la madre de la ciencia
messageicon
Re:Reinicio con 1.20
« Respuesta #9 en: 27/02/2017, 19:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas tardes, como puedo descargar las version 1.20? por que cuando le doy al enlace, y luego a descargar, me dice que la pagina no exite. muchas gracias!!! ^-^

No tienes permiso para ver los enlaces. Regístrate o Autentícate

ultimo post de pitingo, lo acabo de probar y funciona perfectamente el enlace.

Un saludo.

28/02/2017, 18:06Respuesta #10

Desconectado pwerwq

messageicon
Re:Reinicio con 1.20
« Respuesta #10 en: 28/02/2017, 18:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasa lo mismo, con antena individual y no encuentro la solución, he revisado la instalación y aparentemente esta bien, he leído que puede ser por el HDMI, aun no lo he cambiado ni probado esto del HDMI, quizás sea por tener activado en la TV la opción que traen de manejar con un solo mando los dispositivos?? a ver si me pongo y os lo comento.

Un saludo

Espero a ver si encuentras la solucion, esque es una cosa rarisima

28/02/2017, 23:33Respuesta #11

Desconectado karlitros77

messageicon
Re:Reinicio con 1.20
« Respuesta #11 en: 28/02/2017, 23:33 »
Pues no se que será pero sigo igual

07/03/2017, 12:13Respuesta #12

Desconectado omen

messageicon
Re:Reinicio con 1.20
« Respuesta #12 en: 07/03/2017, 12:13 »
hola, he cambiado cable HDMI, y a parte de cambiar el cable lo he probado en todos los HDMI de mi TV y sigue igual, es algo muy raro y no llego a dar con la solución.

Me comentó el antenista que utilizamos la misma parabólica dos vecinos, pero con LBN distintos (uno para cada uno) no se si tiene algo que ver con el tema.


07/03/2017, 12:18Respuesta #13

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Reinicio con 1.20
« Respuesta #13 en: 07/03/2017, 12:18 »
Puedes probarlo con otra tv?

07/03/2017, 12:20Respuesta #14

Conectado Navalcarneti

  • SuperForero
  • ***
  • Gracias
  • -Dada: 30
  • -Recibida: 155
  • Mensajes: 170
  • Vuga SAT, Qviart Combo, Engel Rs4800s
messageicon
Re:Reinicio con 1.20
« Respuesta #14 en: 07/03/2017, 12:20 »
Buenas.

Yo revisaría los conectores de antena, es posible que haya un pequeño corto (que toque la maya con el vivo).

A mi me pasó en un primer momento con un engel mini que tenía.. se apagaba y el led del frontal parpadeaba hasta que averigüe que se trataba de lo que os comento.

Espero ser de ayuda.

Un saludo.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1103 Vistas
Último mensaje 15/09/2012, 14:38
por MaxFett2
normal_post * 3 Respuestas
1266 Vistas
Último mensaje 10/01/2016, 09:17
por Jubri
normal_post * 7 Respuestas
960 Vistas
Último mensaje 04/02/2016, 20:39
por indio64
normal_post * 2 Respuestas
1299 Vistas
Último mensaje 10/02/2016, 21:53
por mitsuSC
normal_post * 2 Respuestas
849 Vistas
Último mensaje 22/04/2016, 19:09
por djproof
normal_post * 3 Respuestas
719 Vistas
Último mensaje 07/07/2016, 22:44
por rampin
normal_post_locked * 2 Respuestas
627 Vistas
Último mensaje 15/07/2016, 22:10
por anelkk2002
normal_post * 2 Respuestas
396 Vistas
Último mensaje 18/10/2016, 20:12
por vmax
normal_post * 0 Respuestas
312 Vistas
Último mensaje 22/11/2016, 20:07
por fraysan
normal_post * 8 Respuestas
1271 Vistas
Último mensaje 08/09/2017, 19:44
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES