Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Todo negro, no veo nada  (Leído 846 veces)

28/10/2016, 13:20

Desconectado Melicruan

messageicon

Todo negro, no veo nada

« en: 28/10/2016, 13:20 »
Que tal, hace una semana que no veo nada, he probado con prometheus 1.07 y 08, varias listas de canales, en señal tengo 82% pero en calidad 0, he echo búsqueda automática y veo muchos canales austriacos (lo que entiendo que parabolica y demás esta ok), en actualizar-menú server-prometheus me sale en estado: éxito al iniciar sesión,  ya me diréis,  gracias de antemano

28/10/2016, 13:47Respuesta #1

Desconectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon

Re:Todo negro, no veo nada

« Respuesta #1 en: 28/10/2016, 13:47 »
Para astra no hay canales de Australia y la calidad tiene que ser un mínimo de 60% y si no hay nada por los canales de Australia que dices si de otro satélite,ponte en configuración satélite haber que señal teda y luego puedes mover la antena atu gusto ollamar a un antenista,suerte recomendación astra 19.2

28/10/2016, 14:08Respuesta #2

Desconectado Melicruan

messageicon

Re:Todo negro, no veo nada

« Respuesta #2 en: 28/10/2016, 14:08 »
Gracias Pepe, los que veo son austriacos no australianos jajaja,  y señal tengo 82% que entiendo que es que la antena esta bien orientada y demás,  la cálidad ( que entiendo que es poder ver un canal o no) es la que tengo a 0, además hoy al volverlo a encender he podido ver un canal 4 segundos y después negro, gracias Pepe de todas maneras

28/10/2016, 14:44Respuesta #3

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8169
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:Todo negro, no veo nada
« Respuesta #3 en: 28/10/2016, 14:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Pepe, los que veo son austriacos no australianos jajaja,  y señal tengo 82% que entiendo que es que la antena esta bien orientada y demás,  la cálidad ( que entiendo que es poder ver un canal o no) es la que tengo a 0, además hoy al volverlo a encender he podido ver un canal 4 segundos y después negro, gracias Pepe de todas maneras

Los canales Austriacos y algunos alemanes estan en frecuencias horizontal, tienes que comprobar las frecuencias primeras del satélite en vertical que son las nuestras 10818v... Si tienes de calidad 0 es que no esta bien orientada la parabolica o te falla la intalación las conexiones, lnb... En el deco fijate en parametros de antena la alimentación del lnb...

28/10/2016, 19:42Respuesta #4

Desconectado Melicruan

messageicon
Re:Todo negro, no veo nada
« Respuesta #4 en: 28/10/2016, 19:42 »
Que tal, por si le sirve a alguien, he leído por ahí casos como el mio (buena señal, calidad 0), y decían algunos que era por lnb averiado, he ido a un antenista a preguntar y comprar si acaso un lnb, y me ha dicho que no podía estar el lnb avería do porque en tal caso no podría ver ningún canal ( y yo veo austriacos), que si podría ser por el lnb movido un poco, pues al llegar a casa para probar esto, resulta que enciendo el deco y se ve todo, increible pero cierto, seguramente será que la conexion del lnb no esté limpia...

28/10/2016, 21:02Respuesta #5

Desconectado Melicruan

messageicon
Re:Todo negro, no veo nada
« Respuesta #5 en: 28/10/2016, 21:02 »
Perdonar, sigo con el expediente x, a los 20 min de estar viendo varios canales y sin tocar nada se ha vuelto a perder la calidad y no veo ningún canal, lo que me he dado cuenta que en el traspondedor no se ve calidad en ningún canal c (vertical) pero si en los h (horizontal), todos los canales de España son v y no veo ninguno y sin embargo los austriacos son h y los veo, alguien me podría decir que hacer, es que me resulta muy raro todo, gracias de antemano

29/10/2016, 00:02Respuesta #6

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8169
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:Todo negro, no veo nada
« Respuesta #6 en: 29/10/2016, 00:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdonar, sigo con el expediente x, a los 20 min de estar viendo varios canales y sin tocar nada se ha vuelto a perder la calidad y no veo ningún canal, lo que me he dado cuenta que en el traspondedor no se ve calidad en ningún canal c (vertical) pero si en los h (horizontal), todos los canales de España son v y no veo ninguno y sin embargo los austriacos son h y los veo, alguien me podría decir que hacer, es que me resulta muy raro todo, gracias de antemano

A mi me paso una vez algo rarisimo con un lnb televes nuevo y es que de buenas a primeras solo funcionarón las frecuencias Horizontales las verticales 0. Fue cambiar de lnb y asunto resuelto.


Saludos

31/10/2016, 14:56Respuesta #7

Desconectado Melicruan

messageicon
Re:Todo negro, no veo nada
« Respuesta #7 en: 31/10/2016, 14:56 »
Pues así ha sido, he cambiado el lnb y todo ok, muchas gracias a todos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES