Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de Qviart Undro (iks)  (Leído 642194 veces)

05/03/2016, 20:19Respuesta #2190

Desconectado pad27

yo sigo igual sin poder ver nada!!! que pasará? alguien tiene alguna idea?

05/03/2016, 21:26Respuesta #2191

Conectado rechao

aqui en santiago luz mucha luz

06/03/2016, 08:36Respuesta #2192

Conectado Almenara

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 486
  • -Recibida: 198
  • Mensajes: 912
  • vu+ zero
Ya tengo Prometheus correcto alumbrando y con las indicaciones de los proveedores, tal cual salia antes.
Así que tranquilidad a todos, que seguro que se les soluciona.

06/03/2016, 10:20Respuesta #2193

Desconectado pad27

yo por sevilla...... sigo igual, todo negro

Edito: he vuelto a quitar el router, a esperar unos 5 minutos y..... FUNCIONA DE NUEVO, pero esa operacion ayer la hice montones de veces
« Última modificación: 06/03/2016, 10:49 por pad27 »

06/03/2016, 15:16Respuesta #2194

Desconectado Alcotan77

Yo tampoco en Madrid  tenia luz ninguna, y he reinstalado todo de nuevo y a buleto la luz igual que siempre.

07/03/2016, 07:20Respuesta #2195

Desconectado pad27

volviendo a que parece que vamos retomando la luz, unos reiniciando el router (es mi caso, aunque fue al día siguiente, el primer día lo hacía y no funcionaba), otros sin hacer nada y otros reinstalando  todo como dice el compañero, a que se ha podido deber esto? porque habia otros compañeros que no tenían ningún tipo de problema

07/03/2016, 13:47Respuesta #2196

Conectado fanjulon

sería el tiempo que hace, por lo menos aquí en asturias, ayer apagando el ruter y el undro cada poco y que le vamos a hacer hay días para todo, paciencia y confianza en prometheus y en toda la gente de éste maravilloso foro

07/03/2016, 15:49Respuesta #2197

Desconectado yox2015

creo que a veces nos puede la impaciencia y nos ponemos a apagar, encender, formatear, reinstalar y al final creo que todo es cuestion de tiempo. Esto es lo que es y creo que es normal que a veces se caiga o petardee.
Por lo demas desde ayer por la tarde hasta ahora perfecto y sin hacer cosas raras y mira que hoy esta lloviendo y hace viento

12/03/2016, 09:55Respuesta #2198

Desconectado yox2015

No se si sera problema del server, pero ahora mismo se conecta sin problema, toda la lista de canales en verde, señal y calidad al 80% pero la pantalla se queda en negro en cualquier canal

16/03/2016, 14:11Respuesta #2199

Conectado qjack

En estos momentos conectado y funcionando perfectamente
Salu2

16/03/2016, 21:25Respuesta #2200

Desconectado pad27

Yo ahora mismo servidor desconectado, he quitado el router, he esperado he apagado varias veces y nada, a que creéis que se puede deber? hay algo que pueda hacer? gracias

16/03/2016, 21:29Respuesta #2201

Conectado samuelmj

Yo no se me pone los canales en verde pero pone servidor conegtado pero no se ve que puede ser.

16/03/2016, 21:43Respuesta #2202

Desconectado porrasus1

todo negro  >:(

16/03/2016, 21:45Respuesta #2203

Desconectado josesimoes

a mi tampoco se me ve si sabeis como solucionarlo....gracias

16/03/2016, 22:16Respuesta #2204

Desconectado pedrog

Negro :'(

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES