Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: estoy perdido con lo que le pasa a mi undro, cuando lo enciendo hace todo normal  (Leído 1306 veces)

21/09/2015, 15:02

Desconectado hemori

Necesito ayuda:     El undro le doy al interruptor y hace todo lo que normal mente hacia pero se que da con las dos luces en rojo, cuando doy para ver los canales, en verde todos o casi todos pero la señal en cero, por favor necesito consejo gracia de antemano.
   
« Última modificación: 07/10/2015, 20:03 por hemori »

21/09/2015, 15:54Respuesta #1

Desconectado Thermal

Buenos dias.

Tienes bien seleccionado el satélite en la configuración del UNDRO??

A mi me paso algo parecido y lo solucione asi, estaba mal puesto.

Un saludo.

21/09/2015, 17:09Respuesta #2

Conectado sergio_lopez

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Necesito ayuda:     El undro le doy al interruptor y hace todo lo que normal mente hacia pero se que da con las dos luces en rojo, cuando doy para ver los canales, en verde todos o casi todos pero la señal en cero, por favor necesito consejo gracia de antemano.
   

¿tu antena es comunitaria? Si no lo es, y no se ha movido, puede que se haya desconfigurado la alimentacion del LNB en la configuracion de la antena. Entra en configuracion antena y mira si esta a 13v/18v

21/09/2015, 19:37Respuesta #3

Desconectado hemori

No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿tu antena es comunitaria? Si no lo es, y no se ha movido, puede que se haya desconfigurado la alimentacion del LNB en la configuracion de la antena. Entra en configuracion antena y mira si esta a 13v/18v

lo tengo como tu me indicas, gracias


21/09/2015, 19:38Respuesta #4

Desconectado hemori

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias.

Tienes bien seleccionado el satélite en la configuración del UNDRO??

A mi me paso algo parecido y lo solucione asi, estaba mal puesto.

Un saludo.

gracias pero ya lo tenia mirado

21/09/2015, 19:56Respuesta #5

Desconectado pitingo

Revisa que el cable de antena este bien conectado. Se te tendria que poner el led en azul, si tuvieras señal de antena.
Si el cable esta bien, tendras que revisar tu instalacion de antena.

Salu2

22/09/2015, 12:34Respuesta #6

Desconectado hemori

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa que el cable de antena este bien conectado. Se te tendria que poner el led en azul, si tuvieras señal de antena.
Si el cable esta bien, tendras que revisar tu instalacion de antena.

Salu2

me bajo la intensidad de señal al 50% me cambiaron la "alcachofa" y no tuve mas señal , si es verdad que cuando la cambiaron en la pantalla me señalo que tenia un corto desde entonces he trasteado por todos los sitios y eso no sube. "perdona la expresión"
si alguien puede ayudarme se lo agradecería y si no tiene remedio pues a aflojar el bolsillo 
 
   
« Última modificación: 22/09/2015, 12:38 por hemori »

22/09/2015, 12:51Respuesta #7

Desconectado pitingo

No tienes permiso para ver los enlaces. Regístrate o Autentícate
me bajo la intensidad de señal al 50% me cambiaron la "alcachofa" y no tuve mas señal , si es verdad que cuando la cambiaron en la pantalla me señalo que tenia un corto desde entonces he trasteado por todos los sitios y eso no sube. "perdona la expresión"
si alguien puede ayudarme se lo agradecería y si no tiene remedio pues a aflojar el bolsillo 
 
 
Pues deberias haber exigido que te comprobasen que el cambio del Lnb estaba bien realizado y que tenias señal. Comprueba en la conexion del cable del Lnb, que no este tocando la malla el conector vivo ( el pincho de cobre ).

Salu2

23/09/2015, 21:06Respuesta #8

Desconectado ENFERMERO300

  • Forero Standard
  • *
  • Gracias
  • -Dada: 26
  • -Recibida: 1
  • Mensajes: 5
comprueva el cable de antena no este roto

07/10/2015, 19:58Respuesta #9

Desconectado hemori

gracias a todos (solucionado problema de orientación de antena por tormenta de aire)

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1701 Vistas
Último mensaje 20/01/2008, 13:34
por Unamigo
normal_post_locked * 0 Respuestas
1187 Vistas
Último mensaje 16/06/2009, 00:04
por livy
normal_post * 3 Respuestas
4659 Vistas
Último mensaje 24/02/2012, 18:29
por E_MxC2
normal_post * 3 Respuestas
2036 Vistas
Último mensaje 11/11/2012, 11:31
por Alfil112
normal_post * 7 Respuestas
1453 Vistas
Último mensaje 12/09/2015, 23:57
por Abanqueiro
normal_post * 4 Respuestas
750 Vistas
Último mensaje 09/01/2016, 02:26
por laura26
normal_post * 6 Respuestas
1559 Vistas
Último mensaje 29/01/2016, 20:55
por sordi
hot_post * 20 Respuestas
2753 Vistas
Último mensaje 01/06/2016, 10:03
por Abanqueiro
normal_post * 2 Respuestas
908 Vistas
Último mensaje 18/09/2016, 15:04
por cgemlmmgl
normal_post * 5 Respuestas
978 Vistas
Último mensaje 19/09/2016, 20:38
por poleix



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES