Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal  (Leído 7197 veces)

10/08/2014, 02:24

Desconectado salv

messageicon

sin señal

« en: 10/08/2014, 02:24 »
Hola, alguno sabe si para que se inicialice el undro tiene que estar  conectado a la antena. Quería probar android en una tele pero sin antena y parece que carga ya que dice inicialazing system pero se pone sin señal. Gracias

10/08/2014, 03:59Respuesta #1

Desconectado salv

messageicon

Re: sin señal

« Respuesta #1 en: 10/08/2014, 03:59 »
No le ha pasado a nadie?, con la antena funcionaba todo perfecto, quería probar solo android pero no se pone la luz azul, puede que ante todo es un deco y si no carga el sat no carga lo demás? Gracias

10/08/2014, 07:48Respuesta #2

Conectado Unamigo

messageicon

Re: sin señal

« Respuesta #2 en: 10/08/2014, 07:48 »
 Normal que te ponga sin señal, si no hay antena.........
 entra entonces en menu y haz lo que tengas que hacer con Android.
 Saludos.

10/08/2014, 11:43Respuesta #3

Desconectado reychango

messageicon
Re: sin señal
« Respuesta #3 en: 10/08/2014, 11:43 »
Joer, normal que te ponga sin señal, si no tiene antena conectada.Algunas preguntas, la verdad, que lo dejan a uno ko.

Saludos.

10/08/2014, 16:56Respuesta #4

Desconectado salv

messageicon
Re: sin señal
« Respuesta #4 en: 10/08/2014, 16:56 »
hola, a lo mejor no me he expresado bien,  y me respondo a mi mismo ya  que lo probé en un sitio sin antena, solo quería probar android y no, si no tiene la antena conectada no se puede acceder a nada, ni al menú,el deco se queda con las dos luces rojas,probado otra vez en casa y ok. de todas maneras gracias por responder y la pregunta no era tan descabellada. Si sirve para alguien que le pase lo mismo  pues mejor. Tema cerrado

10/08/2014, 17:59Respuesta #5

Desconectado meca2123

messageicon
Re: sin señal
« Respuesta #5 en: 10/08/2014, 17:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, a lo mejor no me he expresado bien,  y me respondo a mi mismo ya  que lo probé en un sitio sin antena, solo quería probar android y no, si no tiene la antena conectada no se puede acceder a nada, ni al menú,el deco se queda con las dos luces rojas,probado otra vez en casa y ok. de todas maneras gracias por responder y la pregunta no era tan descabellada. Si sirve para alguien que le pase lo mismo  pues mejor. Tema cerrado

pues muchas gracias por esa aclaración, la verdad, que pensaba llevarme el deco a un lugar que voy de vacaciones y que solo le llega la señal de la 1, 2, clan, teledeporte, y los canales autonomicos de esa comunidad y habia pensado que a traves de android (y como tienen wifi ) y el xbmc ver alguna cosita, pero si no se le conecta una antena no arranca, pues mal asunto.


saludosl

10/08/2014, 20:51Respuesta #6

Desconectado sepuede

messageicon
Re: sin señal
« Respuesta #6 en: 10/08/2014, 20:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues muchas gracias por esa aclaración, la verdad, que pensaba llevarme el deco a un lugar que voy de vacaciones y que solo le llega la señal de la 1, 2, clan, teledeporte, y los canales autonomicos de esa comunidad y habia pensado que a traves de android (y como tienen wifi ) y el xbmc ver alguna cosita, pero si no se le conecta una antena no arranca, pues mal asunto.


saludosl

Hola, al arrancar el undro sin antena obviamente no podrás conectarte a ningún satélite.
Pero a través de android y el xbmc si podrás conectarte sin ningún problema.

Saludos.

10/08/2014, 23:24Respuesta #7

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 302
  • -Recibida: 720
  • Mensajes: 1855
  • Las personas inteligentes, escuchan y aprenden...
messageicon
Re: sin señal
« Respuesta #7 en: 10/08/2014, 23:24 »
Prueba de quitar la antena ahora, y si te funciona el XBMC, te lo podrás llevar...

10/08/2014, 23:44Respuesta #8

Desconectado salv

messageicon
Re: sin señal
« Respuesta #8 en: 10/08/2014, 23:44 »
Vamos a ver, no pensaba crear tanta polémica , lo que pasa es que sin la antena el deco no inicializa el sistema y pone sin señal y no se puede acceder a android ni a nada de menú, por lo menos es lo que me ha pasado con el undro, cuando le he puesto la antena, todo perfecto. Si quereis probad de arrancarlo sin la antena y comentais.

11/08/2014, 00:05Respuesta #9

Desconectado sepuede

messageicon
Re: sin señal
« Respuesta #9 en: 11/08/2014, 00:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos a ver, no pensaba crear tanta polémica , lo que pasa es que sin la antena el deco no inicializa el sistema y pone sin señal y no se puede acceder a android ni a nada de menú, por lo menos es lo que me ha pasado con el undro, cuando le he puesto la antena, todo perfecto. Si quereis probad de arrancarlo sin la antena y comentais.

Antes de escribir el anterior post hice una comprobación y se inició el undro correctamente.
Lo repito e vuelto arrancar el undro sin antena y se inicia perfectamente entro en xbmc y todo va bien.
Esto no es crear polémica es simplemente información.

Saludos.
« Última modificación: 11/08/2014, 00:08 por sepuede »

11/08/2014, 01:47Respuesta #10

Desconectado salv

messageicon
Re: sin señal
« Respuesta #10 en: 11/08/2014, 01:47 »
Perdona pero lo que yo pretendo también es informar, esto es lo que me ha pasado a mi,(firm 1.05), si no le pasa a nadie más pues mejor que mejor y que alguien me diga que puede ser si lo sabe.debe ser mi deco que a lo mejor no ha cargado bién el firm pero es extraño porque con la antena va todo bien.
Saludos :)

11/08/2014, 13:23Respuesta #11

Conectado Unamigo

messageicon
Re: sin señal
« Respuesta #11 en: 11/08/2014, 13:23 »
 De todas formas y como ya he dicho en varias ocasiones, cuando se carga un firm. en cualquier deco a veces no se termina de cargar del todo bién, vuelva a cargar el firm de nuevo y prueba.
 Saludos.

11/08/2014, 14:17Respuesta #12

Desconectado pitingo

messageicon
Re: sin señal
« Respuesta #12 en: 11/08/2014, 14:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona pero lo que yo pretendo también es informar, esto es lo que me ha pasado a mi,(firm 1.05), si no le pasa a nadie más pues mejor que mejor y que alguien me diga que puede ser si lo sabe.debe ser mi deco que a lo mejor no ha cargado bién el firm pero es extraño porque con la antena va todo bien.
Saludos :)
Tal y como dice Sepuede ( y no podia ser de otra manera ) el deco sin antena , arranca perfectamente y se puede usar la parte Android sin problemas.
Los led del deco se quedan en color naranja, solo se pone en azul si le conectas la antena coaxial, pero el deco funciona perfectamente ( yo tengo el firm 1.05 ).
Prueba a arrancar sin la antena en la Tv que dices que arranca sin problemas si la tienes conectada.

Salu2

11/08/2014, 21:13Respuesta #13

Desconectado salv

messageicon
Re: sin señal
« Respuesta #13 en: 11/08/2014, 21:13 »
Hola, vivir para ver, lo probe en la empresa y me ocurrió lo que posteo mas arriba, no me arrancaba y no podía acceder a nada, acabo de probar en casa y mira tu por donde ha arrancado y he podido acceder al menú y a android.(?)
Por cierto el xbmc hay que instalarlo o esta en algún menú. Gracias

11/08/2014, 21:36Respuesta #14

Desconectado pitingo

messageicon
Re: sin señal
« Respuesta #14 en: 11/08/2014, 21:36 »
Estaba claro que te debia arrancar sin problemas. El Xbmc tienes que instalarlo, si quieres en este hilo tienes una guia de instalacion y de uso No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES