Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Una ayudita, por favor  (Leído 5886 veces)

26/06/2014, 15:53

Desconectado riwall

messageicon

Una ayudita, por favor

« en: 26/06/2014, 15:53 »
Me acaba de llegar hoy y he leido los manuales y e instalado el firm prometheus 1.04 y todo bien, luego he instalado una lista de canales y no se me ven ninguno, me pone señal debil pero cuando me voy al menu, en antena la señal la tengo perfecta, he realizado una busqueda de canales y hay mucho extranjeros y autonomicos que si los veo, pero cuando cambio de canales me vuelve a salir lo de "sin señal)
he hecho algo mal?
Un saludo

26/06/2014, 16:00Respuesta #1

Desconectado linhos

  • SuperForero
  • ***
  • Gracias
  • -Dada: 9
  • -Recibida: 0
  • Mensajes: 65
  • Optibox Spider HD + Qviart Undro
messageicon

Re: Una ayudita, por favor

« Respuesta #1 en: 26/06/2014, 16:00 »
Tentar hacer una busca normal de los canales  ;)

26/06/2014, 16:13Respuesta #2

Desconectado riwall

messageicon

Re: Una ayudita, por favor

« Respuesta #2 en: 26/06/2014, 16:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que lista de canales le has cargado?

Gracias por responder
He probado ya unas cuantas pero no acaban de ir todos los canales, mas bien unos pocos, me aconsejas alguna lista de por el foro que sea actual y que sea estable?
Un saludo

26/06/2014, 16:27Respuesta #3

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #3 en: 26/06/2014, 16:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tentar hacer una busca normal de los canales  ;)

Lo he hecho pero no encuentra ninguno de C+.
Tu puedes ver todos los canales? o de vez en cuando hay que no se ven, porque no se muy bien como va el tema este.
Tambien tengo algunos que la señal esta bien pero me pone "sin video o canal codificado"

26/06/2014, 20:16Respuesta #4

Desconectado igoresdemoda

messageicon
Re: Una ayudita, por favor
« Respuesta #4 en: 26/06/2014, 20:16 »
Buenas:
¿Puedes ir a las siguientes opciones de menú y comentarnos lo que te aparece?
1- Menú --> Expansión --> Cofiguración de Servidor: Debería aparecer un servidor cuyo tipo de servidor sea "Prometheus"
2- Menú --> Expansión --> Configuración de Red: Dependiendo de cómo hayas conectado el aparato al router, debería salir información en "LAN" o en "Wireless"

Por ahora, haz una búsqueda ciega de canales y deja lo de cargar listas de canales ajenas para cuando hayas confirmado que se te ve lo que se te tiene que ver.
Para hacer la búsqueda ciega:
Menú --> Instalación --> Configuración Antena --> Pulsa el botón amarillo

Coméntanos los datos que te salgan.

Un saludo

26/06/2014, 20:58Respuesta #5

Desconectado leofra

messageicon
Re: Una ayudita, por favor
« Respuesta #5 en: 26/06/2014, 20:58 »
si te sirve mi problema fue del cable de antena, a lo mejor esta roto, partido o cortado, mira que todo este bien. Un saludo

28/06/2014, 10:15Respuesta #6

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #6 en: 28/06/2014, 10:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas:
¿Puedes ir a las siguientes opciones de menú y comentarnos lo que te aparece?
1- Menú --> Expansión --> Cofiguración de Servidor: Debería aparecer un servidor cuyo tipo de servidor sea "Prometheus"
2- Menú --> Expansión --> Configuración de Red: Dependiendo de cómo hayas conectado el aparato al router, debería salir información en "LAN" o en "Wireless"

Por ahora, haz una búsqueda ciega de canales y deja lo de cargar listas de canales ajenas para cuando hayas confirmado que se te ve lo que se te tiene que ver.
Para hacer la búsqueda ciega:
Menú --> Instalación --> Configuración Antena --> Pulsa el botón amarillo

Coméntanos los datos que te salgan.

Un saludo

Hola, he comprovado todo lo que me comentas y todo correcto, realizo una busqueda ciega y sigo igual, encuentra los canales (no todos) algunos en verde otros no y los que estan en verde algunos "señal debil" y no se ve nada y alguno mas bien pocos en verde si se me ven.
He configurado los parametros de la antena como salen en los manuales, realizo busqueda e igual, encuentra canales y veo bien pocos aunque encuentre casi todos la mayoria no se me ven.
He reiniciado el router a ver que, por comentarios que habia leido por hilos del foro e igual.
He instalado varias listas de canales y si veo alguno pero muchos no.
Ya no se por donde tirar, he leido y leido y no doy con la tecla.
Si ha alguien le interesa lo tengo a la venta,,,,, ;)

28/06/2014, 10:17Respuesta #7

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #7 en: 28/06/2014, 10:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si te sirve mi problema fue del cable de antena, a lo mejor esta roto, partido o cortado, mira que todo este bien. Un saludo

Hasta ahora tenia el plus y lo veia bien y cuando realizo busqueda de canales me encuentra casi todos pero no los consigo ver

28/06/2014, 11:23Respuesta #8

Desconectado pitingo

messageicon
Re: Una ayudita, por favor
« Respuesta #8 en: 28/06/2014, 11:23 »
Por curiosidad, estas seguro que le has puesto el firm 1.04 y no el 1.03 ?
La tienes orientada hacia el Astra o Hispasat ?
Es individual o colectiva ?

Yo de todas formas le instalaria de nuevo el firm 1.04 en un usb en fat32 y haria una busqueda por satelite.
Seguro que entre todos aparecera la solucion, tranquilo.

Salu2

28/06/2014, 12:27Respuesta #9

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #9 en: 28/06/2014, 12:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por curiosidad, estas seguro que le has puesto el firm 1.04 y no el 1.03 ?
La tienes orientada hacia el Astra o Hispasat ?
Es individual o colectiva ?

Yo de todas formas le instalaria de nuevo el firm 1.04 en un usb en fat32 y haria una busqueda por satelite.
Seguro que entre todos aparecera la solucion, tranquilo.

Salu2
Hola gracias por responder, a tus preguntas: le instale el firma 1.04 por USB fat32, tengo antena individual y hacia astra, ya no se que mas mirar. Crees que podría restaurar todo de fabrica desde el menu y volver a empezar? Es que si no viera ninguno pues algo habría hecho mal pero al ver algunos canales es lo que me tiene mosca.
El tema de restaurar a fabrica es mejor así o con recovery, si es recovery elnfirm es el prometheus 1.01 es que es el que he encontrado en los manuales.
Con la ayuda de todos esperó solucionarlo, un saludo.

28/06/2014, 12:55Respuesta #10

Desconectado corneta13

messageicon
Re: Una ayudita, por favor
« Respuesta #10 en: 28/06/2014, 12:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola gracias por responder, a tus preguntas: le instale el firma 1.04 por USB fat32, tengo antena individual y hacia astra, ya no se que mas mirar. Crees que podría restaurar todo de fabrica desde el menu y volver a empezar? Es que si no viera ninguno pues algo habría hecho mal pero al ver algunos canales es lo que me tiene mosca.
El tema de restaurar a fabrica es mejor así o con recovery, si es recovery elnfirm es el prometheus 1.01 es que es el que he encontrado en los manuales.
Con la ayuda de todos esperó solucionarlo, un saludo.

riwall yo cuando lo compre y lo enchufe me paso lo mismo que a ti. Lo que hice fue lo que dice pitingo puse el ultimo firmware y puse una lista de canales que hay en este foro. Me funciona a la perfeccion. Pruebalo y dinos cosas.
Un saludo

28/06/2014, 12:56Respuesta #11

Desconectado pitingo

messageicon
Re: Una ayudita, por favor
« Respuesta #11 en: 28/06/2014, 12:56 »
Imagino que le habras dado voltaje al lnb porque tienes señal. A mi lo que me mosquea es lo de sin señal .
Prueba con diferentes voltajes y revisa que el cable al deco este bien, que la malla no te toque el vivo y te haga interferencias.
El metodo recovery hazlo con el firm 1.04 , es lo mejor.
Si tuvieras la opcion de probar el Undro en casa de un familiar asi sabriamos seguro que el Undro no es el problema.

Salu2

28/06/2014, 13:12Respuesta #12

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #12 en: 28/06/2014, 13:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
riwall yo cuando lo compre y lo enchufe me paso lo mismo que a ti. Lo que hice fue lo que dice pitingo puse el ultimo firmware y puse una lista de canales que hay en este foro. Me funciona a la perfeccion. Pruebalo y dinos cosas.
Un saludo

Corneta he probao tu ultima lista y la mayoria de canales no los veo, provare de hacer recovery con el ultimo firm, volvere a instalar el firm 1.04 y le volvere a meter tu lista a ver que, ya os comento luego.
Gracias

28/06/2014, 13:15Respuesta #13

Desconectado riwall

messageicon
Re: Una ayudita, por favor
« Respuesta #13 en: 28/06/2014, 13:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Imagino que le habras dado voltaje al lnb porque tienes señal. A mi lo que me mosquea es lo de sin señal .
Prueba con diferentes voltajes y revisa que el cable al deco este bien, que la malla no te toque el vivo y te haga interferencias.
El metodo recovery hazlo con el firm 1.04 , es lo mejor.
Si tuvieras la opcion de probar el Undro en casa de un familiar asi sabriamos seguro que el Undro no es el problema.

Salu2

Ire provando lo del voltaje creo que lo tengo en 14/18 revisare los cables, hare lo del recovery e instalare todo de nuevo y te comento :smt020:

28/06/2014, 13:48Respuesta #14

Desconectado leofra

messageicon
Re: Una ayudita, por favor
« Respuesta #14 en: 28/06/2014, 13:48 »
Los de panal+ a mi me desconectaron el cable de antena que va al emisor que esta delante del plato (no se como se llama esa parte de la antena jeje), tambien hay veces que suelen poner un diseq si la instalción requiere un cable muy largo a si que prueba a poner diseq 1.1 que es que tengo yo que antes también tenia panal+. Espero que te sirva de ayuda

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES