Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mismo deco funciona o no dependiendo de la casa  (Leído 976 veces)

06/11/2016, 23:41

Desconectado carlitos

Buenas noches. El motivo de este mensaje es que me he pasado toda la tarde intentando hacer funcionar el deco en casa de mi hermano y no había forma de que Prometheus se conectara. Bueno, a veces se conectaba y a veces se desconectaba, pero no estaba conectado más de 10 segundos. Pues bien, me lo he traído a mi casa y en la mía, cambiando la clave WIFI, funciona perfectamente y se ven los canales OK. No he tenido que tocarle a nada. Mi compañía telefónica es la de color naranja, con fibra y la de mi hermano es Vomistar, pero no es fibra, creo que funciona por radio o algo así (no lo sé muy bien). La cuestión es que no he sido capaz de que se le quede conectado Prometheus ni con WIFI ni con cable UTP (amarillo) desde el router al deco. El router se lo pusieron nuevo en el mes de agosto. Con la misma configuración en mi casa funciona y en la  suya no. ¿A alguien más le ha pasado esto y lo ha solucionado? El deco lo compró hace un par de semanas y tiene metido el fix del día 25 de octubre. Espero vuestra ayuda. Muchas gracias.

07/11/2016, 09:14Respuesta #1

Desconectado mago62

messageicon

Re:Mismo deco funciona o no dependiendo de la casa

« Respuesta #1 en: 07/11/2016, 09:14 »
has probado a conectarlo con el mobil sl2

07/11/2016, 09:20Respuesta #2

Conectado trevor11

messageicon

Re:Mismo deco funciona o no dependiendo de la casa

« Respuesta #2 en: 07/11/2016, 09:20 »
Pues me pasa exactamente lo mismo con un deco de un familiar, y él también tiene Vomistar en su caso con fibra.Trasteando se conecta pero dura 30segundos,en mi casa con otra compañía va bien.A ver si alguien nos ilumina porque yo no sé cómo solucionarlo

07/11/2016, 09:47Respuesta #3

Desconectado carlitos

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #3 en: 07/11/2016, 09:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
has probado a conectarlo con el mobil sl2
Muchas gracias mago62. Le diré a mi hermano cuando venga a recogerlo que lo intente con el móvil. A ver si mientras tanto alguien dice algo

08/11/2016, 20:53Respuesta #4

Desconectado carlitos

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #4 en: 08/11/2016, 20:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches. El motivo de este mensaje es que me he pasado toda la tarde intentando hacer funcionar el deco en casa de mi hermano y no había forma de que Prometheus se conectara. Bueno, a veces se conectaba y a veces se desconectaba, pero no estaba conectado más de 10 segundos. Pues bien, me lo he traído a mi casa y en la mía, cambiando la clave WIFI, funciona perfectamente y se ven los canales OK. No he tenido que tocarle a nada. Mi compañía telefónica es la de color naranja, con fibra y la de mi hermano es Vomistar, pero no es fibra, creo que funciona por radio o algo así (no lo sé muy bien). La cuestión es que no he sido capaz de que se le quede conectado Prometheus ni con WIFI ni con cable UTP (amarillo) desde el router al deco. El router se lo pusieron nuevo en el mes de agosto. Con la misma configuración en mi casa funciona y en la  suya no. ¿A alguien más le ha pasado esto y lo ha solucionado? El deco lo compró hace un par de semanas y tiene metido el fix del día 25 de octubre. Espero vuestra ayuda. Muchas gracias.
Hola de nuevo. Sigo sin dar con el problema, en mi casa funciona perfectamente, aunque esta tarde se ha pixelado bastante, pero al menos funciona. ¿Podría deberse el problema a que mi hermano tiene internet vía radio, ni por cobre ni por fibra, y que la velocidad de conexión es hasta 10Mb? En la zona donde él vive no hay mucha más velocidad, casi todo el mundo tiene esa velocidad o menos. ¿Creeis que con un pincho 3G le iría mejor? ¿O quizás ponerle CCCAM para ver si así le funciona? Estoy muy perdido en estos temas. Muchas gracias por vuestras respuestas.

08/11/2016, 21:46Respuesta #5

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5322
  • Mensajes: 123956
  • __d u k e__
messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #5 en: 08/11/2016, 21:46 »
Mira si tiene algo mas ligado al router, como amplificadores de señal, etc. ; que lo quite todo.
Que lo pruebe con el wifi, puede que su cable de conexion esté defectuoso.
Es de imaginar que en los dos sitios este en en el mismo sat y tipo de antena. Tambien comprobar que los canales abiertos estén ok.
La comprobación de la conexion por el movil es por ver si hay problemas de comunicación con el router.
Salu2.

09/11/2016, 14:02Respuesta #6

Conectado blasquete

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #6 en: 09/11/2016, 14:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola de nuevo. Sigo sin dar con el problema, en mi casa funciona perfectamente, aunque esta tarde se ha pixelado bastante, pero al menos funciona. ¿Podría deberse el problema a que mi hermano tiene internet vía radio, ni por cobre ni por fibra, y que la velocidad de conexión es hasta 10Mb? En la zona donde él vive no hay mucha más velocidad, casi todo el mundo tiene esa velocidad o menos. ¿Creeis que con un pincho 3G le iría mejor? ¿O quizás ponerle CCCAM para ver si así le funciona? Estoy muy perdido en estos temas. Muchas gracias por vuestras respuestas.

No creo que se deba a la conexión via radio. Yo tengo 9Mg via radio en mi casa, a veces hay 4 ordenadores conectados al mismo tiempo y los consiguientes smartphones, además de la Raspberry Pi 3 y el Qviart, y te puedo asegurar que funciona todo al mismo tiempo.
Mas me inclino por que el cable no esté bien o que la configuración ó distancia del wifi no sea la correcta y no conecte adecuadamente.
Se puede probar cambiando uno a uno los distintos tipos de conexión (cable, wifi, pincho, etc) hasta encontrar la solución.

09/11/2016, 18:30Respuesta #7

Desconectado boira33

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #7 en: 09/11/2016, 18:30 »
problema de ruter como me paso ami...ahora lo tengo con PLC, y va de lujo..con el wifi se cortaba incluso con Cccam..le puse el cable al plc, y va de lujo,,,saludos.

09/11/2016, 21:40Respuesta #8

Desconectado carlitos

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #8 en: 09/11/2016, 21:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mira si tiene algo mas ligado al router, como amplificadores de señal, etc. ; que lo quite todo.
Que lo pruebe con el wifi, puede que su cable de conexion esté defectuoso.
Es de imaginar que en los dos sitios este en en el mismo sat y tipo de antena. Tambien comprobar que los canales abiertos estén ok.
La comprobación de la conexion por el movil es por ver si hay problemas de comunicación con el router.
Salu2.
Hola a todos y muchas gracias por vuestra ayuda, pero seguimos sin poder solucionarlo. Esta mañana se lo ha llevado de mi casa funcionando perfectamente y en cuanto lo conecta en la suya, la imagen se ve unos segundos y a continuación se queda congelada y deja de verse durante un rato. Y así de continuo. Ha probado a conectarlo por WiFi, a través del móvil y nada, pasa exactamente lo mismo. Con el cable UTP también pasa igual. Los dos tenemos Astra. Mi antena es comunitaria y la suya es individual, la que le puso Vomistar para que tenga Internet en casa. La cuestión es que el decodificador de Vomistar se ve perfectamente. Ya no sé qué más puede ser. Agradezco muchísimo vuestra ayuda.

10/11/2016, 18:03Respuesta #9

Desconectado Goo

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #9 en: 10/11/2016, 18:03 »
si es antena individual hay que alimentar el lbn y en comunitaria no . Tenéis eso en cuenta?

10/11/2016, 19:42Respuesta #10

Desconectado carlitos

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #10 en: 10/11/2016, 19:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si es antena individual hay que alimentar el lbn y en comunitaria no . Tenéis eso en cuenta?
Sí, la alimentación lbn está solucionado también. Gracias por tu respuesta.

10/11/2016, 20:03Respuesta #11

Conectado erpower

messageicon
Re:Mismo deco funciona o no dependiendo de la casa
« Respuesta #11 en: 10/11/2016, 20:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos y muchas gracias por vuestra ayuda, pero seguimos sin poder solucionarlo. Esta mañana se lo ha llevado de mi casa funcionando perfectamente y en cuanto lo conecta en la suya, la imagen se ve unos segundos y a continuación se queda congelada y deja de verse durante un rato. Y así de continuo. Ha probado a conectarlo por WiFi, a través del móvil y nada, pasa exactamente lo mismo. Con el cable UTP también pasa igual. Los dos tenemos Astra. Mi antena es comunitaria y la suya es individual, la que le puso Vomistar para que tenga Internet en casa. La cuestión es que el decodificador de Vomistar se ve perfectamente. Ya no sé qué más puede ser. Agradezco muchísimo vuestra ayuda.

Puede ser problema de instalacion que la calidad de señal en tps como 10818 v 2200 o 10729V 22000 sea muy baja y va ha tirones,una calidad de antena baja da cortes tambien,no solo el internet,saludos.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
1473 Vistas
Último mensaje 19/10/2008, 15:43
por vero
normal_post * 0 Respuestas
620 Vistas
Último mensaje 31/03/2009, 12:37
por josagi
normal_post * 2 Respuestas
1996 Vistas
Último mensaje 27/02/2010, 00:01
por RSB76
normal_post * 4 Respuestas
694 Vistas
Último mensaje 11/05/2015, 13:19
por nicklanz
normal_post * 5 Respuestas
1171 Vistas
Último mensaje 23/08/2015, 13:59
por Unamigo
normal_post * 6 Respuestas
1910 Vistas
Último mensaje 01/09/2015, 14:16
por Zlack
normal_post * 7 Respuestas
3149 Vistas
Último mensaje 22/10/2015, 13:16
por manito1992
normal_post_locked * 5 Respuestas
910 Vistas
Último mensaje 05/06/2016, 20:57
por Orni
normal_post * 1 Respuestas
300 Vistas
Último mensaje 16/12/2017, 19:56
por operador2
normal_post * 1 Respuestas
129 Vistas
Último mensaje 15/01/2018, 16:50
por jeddak



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES