Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: UNIC ha dejado de funcionar  (Leído 5249 veces)

25/07/2016, 19:00 -

UNIC ha dejado de funcionar

Registrado:
22/04/2015
Gracias:
2/0
Mensajes
12
Buenas!

Desde Mayo de 2015 tengo un UNIC funcionando con IKS sin ningún tipo de problema. He ido actualizando el firmware prometheus hasta la 1.15 sin mayores problemas, contentísimo siempre.

Ahora mismo tengo la versión 1.15 con la 5.00 debajo conectado vía wifi al móvil.

Hasta el viernes me funcionaba todo correctamente, pero ayer al mediodía cuando lo encendí no tenía luz. Probé con diferentes conexiones de internet y ninguna funcionó. Cambié de USB la conexión de la antena wifi sin tener éxito. Total, creí que sería algún tipo de fallo puntual y que en unas horas volvería la luz.

Hasta esta tarde la cosa sigue igual, se conecta al "router", coge IP, la aplicación youtube funciona (por lo que descarto problema de conexión), pero sigo sin ver luz.

Alguien puede ayudarme?

Gracias de antemano!!
26/07/2016, 00:03 -

Re:UNIC ha dejado de funcionar

#1
Registrado:
02/11/2015
Gracias:
11/6
Mensajes
39
Pues ahora mismo está funcionando el prometheus  y con 3ccam. Tengo 1.15 y 5.0  también te puedo decir que sólo el prometheus  últimamente  tiene cortes
26/07/2016, 14:03 -

Re:UNIC ha dejado de funcionar

#2
Registrado:
22/04/2015
Gracias:
2/0
Mensajes
12
Hola de nuevo!

He podido conectar mi decodificador a un router via cable ethernet y tampoco tengo luz  :'( :'( :'(

También he probado otro decodificador con las mismas conexiones y éste sí funciona.

Si alguien tiene alguna idea agradezco su colaboración! Mientrastanto seguiré trasteando...
26/07/2016, 14:57 -

Re:UNIC ha dejado de funcionar

#3
Registrado:
16/05/2015
Gracias:
1003/3839
Mensajes
2982
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola de nuevo!

He podido conectar mi decodificador a un router via cable ethernet y tampoco tengo luz  :'( :'( :'(

También he probado otro decodificador con las mismas conexiones y éste sí funciona.

Si alguien tiene alguna idea agradezco su colaboración! Mientrastanto seguiré trasteando...
Instala la 1.18 y comenta como te va..mira si los canales están en amarillo los nombres.
26/07/2016, 15:18 -

Re:UNIC ha dejado de funcionar

#4
Registrado:
22/04/2015
Gracias:
2/0
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instala la 1.18 y comenta como te va..mira si los canales están en amarillo los nombres.

Firmware 1.18 instalado y todo sigue igual. No hay luz, el Prometheus me dice que está "conectado" y en la lista de canales no hay ninguno en amarillo.
26/07/2016, 15:21 -

Re:UNIC ha dejado de funcionar

#5
Registrado:
16/05/2015
Gracias:
1003/3839
Mensajes
2982
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Firmware 1.18 instalado y todo sigue igual. No hay luz, el Prometheus me dice que está "conectado" y en la lista de canales no hay ninguno en amarillo.
Haz un reset de fabrica y vuelve a instalar lista canales.
26/07/2016, 16:09 -

Re:UNIC ha dejado de funcionar

#6
Registrado:
22/04/2015
Gracias:
2/0
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz un reset de fabrica y vuelve a instalar lista canales.

Acabo de hacer "Valores predeterminados de fábrica", instalar lista d canales y nada.

Los canales abiertos sí los veo pero en los otros no tengo luz.
26/07/2016, 17:12 -

Re:UNIC ha dejado de funcionar

#7
Registrado:
07/09/2013
Gracias:
1/251
Mensajes
759
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de hacer "Valores predeterminados de fábrica", instalar lista d canales y nada.

Los canales abiertos sí los veo pero en los otros no tengo luz.
hay gente que solo le esta funcionando el servicio 1 año y luego caduca
26/07/2016, 17:36 -

Re:UNIC ha dejado de funcionar

#8
Registrado:
12/10/2008
Gracias:
482/3680
Mensajes
96052
Resetea también el router
26/07/2016, 18:05 -

Re:UNIC ha dejado de funcionar

#9
Registrado:
16/05/2015
Gracias:
1003/3839
Mensajes
2982
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de hacer "Valores predeterminados de fábrica", instalar lista d canales y nada.

Los canales abiertos sí los veo pero en los otros no tengo luz.
Vale, ya te lo he mirado y esta puesto en la sitio adecuado para que te lo miren, (como te he comentado por privado) ahora toca esperar.
26/07/2016, 19:10 -

Re:UNIC ha dejado de funcionar

#10
Registrado:
12/09/2013
Gracias:
41/385
Mensajes
1409
colócale alguna línea para salir del paso , hasta que prometheus vuelva a funcionar.
28/07/2016, 11:45 -

Re:UNIC ha dejado de funcionar

#11
Registrado:
22/04/2015
Gracias:
2/0
Mensajes
12
Ahora mismo funcionando con lineas CCAM.

Gracias a todos y os informo en cuanto vuelva a funcionar por IKS!!

Un saludo!
01/08/2016, 18:08 -

Re:UNIC ha dejado de funcionar

#12
Registrado:
21/04/2014
Gracias:
0/1
Mensajes
10
A mi me pasa exactamente lo mismo que a tí. Algo más de 2 años con él, y hace unas semanas solo los abiertos me funcionan. Únicamente con Caam me funcionan, durante 2_3 días. Pienso que si les pasa a más aparatos, es que tienen una vida limitada. Si encontrais soluciones mejores, ya sabéis. Saludos
01/08/2016, 20:19 -

Re:UNIC ha dejado de funcionar

#13
Registrado:
30/11/2013
Gracias:
25/12
Mensajes
208
es preocupante si va pasando  mas gente, habra que estAR atento al foro..
01/08/2016, 22:20 -

Re:UNIC ha dejado de funcionar

#14
Registrado:
16/05/2015
Gracias:
1003/3839
Mensajes
2982
No tienes permiso para ver los enlaces. Regístrate o Autentícate
es preocupante si va pasando  mas gente, habra que estAR atento al foro..
De preocupante nada..esto ya ha pasado otras veces y se ha resuelto gracias al team, así que tranquilidad.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2344 Vistas
Último mensaje 25/05/2010, 20:15
por BERNAL4691
normal_post_locked * 2 Respuestas
5242 Vistas
Último mensaje 06/02/2011, 17:07
por Unamigo
normal_post * 9 Respuestas
1356 Vistas
Último mensaje 22/07/2015, 19:26
por filistru
normal_post * 2 Respuestas
676 Vistas
Último mensaje 27/02/2016, 16:21
por Pitingo
normal_post * 1 Respuestas
958 Vistas
Último mensaje 11/06/2016, 07:22
por meca2123
normal_post * 2 Respuestas
606 Vistas
Último mensaje 09/12/2016, 20:40
por FETOPU
normal_post * 3 Respuestas
677 Vistas
Último mensaje 16/01/2017, 18:06
por PAUL-A8
normal_post_locked * 6 Respuestas
1137 Vistas
Último mensaje 28/02/2017, 22:10
por mommy
normal_post_locked * 4 Respuestas
801 Vistas
Último mensaje 13/09/2017, 12:03
por dumac
normal_post * 3 Respuestas
1586 Vistas
Último mensaje 25/11/2017, 17:51
por david_garve



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES